صفحه 2 از 3 اولیناولین 1 2 3 آخرینآخرین
نمایش نتایج: از شماره 16 تا 30 از مجموع 36

موضوع: افت سرعت اینترنت و بالا رفتن Ping Time

  
  1. #16


    خواننده
    تاریخ عضویت
    Dec 2003
    نوشته
    259
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    15
    روی اینترفیسی که به اینترنت وصل میشه ارور دارین یا نه؟
    مثلاً اگه اینترفیس سریال صفرتون به مودم لیزد وصله دستور زیر را وارد کنید ببینین Error دارین یا نه
    sh int ser 0







  2. #17
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    عزيزم . من 8 مگابيت پهناي باند دارم تمام كاربرها از سرعت مي نالن.

    مشكل از Gateway مخابرات هست. از طريق شبكه TMT Net تركيه به علت فشار هاي آلمان و فرانسه قطع ارتباط شديم چيزي حدود يك STM16 يعني پهناي باندي در حدود 16x155Mbps ببين چه باري روي تنها ارتباط ايران از طريق فجيره مياد.

    پس به گيرنده هاتون دست نزنيد مشكل از فرستنده است.
    http://www.winbeta.net/comments.php?shownews=3047



  3. #18


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    webgard3 سلام
    ببین من مشکل دانلود را هیچ که دارم بحث اینه که این خط به اندازه یک خط dialap هم کشش نداره و اصلا به درد نمی خوره
    اگه متوجه شده باشی من گفتم سیستمی تازه با پارتشین بندی تازه و نسخه جدید ویندوز نصب کردم و فقط کابل شبکه را از روتر به سیستم وصل کردم و بقیه را ازش جدا کردم
    من الان یه isp هستم و دارم از جیب خودم هزینه خیلی چیزا را می دم و به خاطر اعتبار اینجا اصلا یوز نمی فروشم
    ادم که 24 ساعته دی این جا علاف شده از خیلی چیزا محروم بایدم از جیب خودم هم هزینه کنم اونم در حال حاظر به زیر صفر رسیدم
    چه راهایی هست برای بالا بردن سرعت اینترنت
    از خوده مهندس مخابرات دیتا تهران صحبت که می کردم می گفت ارزش نداره که هزینه رویه سویچ الکاتل بکنی و به درد هم نمی خوره و متاسفانه بدبختی من الان یک سال و چند ماهی هستم که وریه این سویچ مانند موش ازمایشگای بهم خط می دن و کاملا افتضاح هست گاهی اوقات اصلا نمی تونی میل یا چیزی را با کنی
    نمیشه که هزینه ای که کردم الکی همینطوری ولش کنم اگه هم بخام عوض کنم باید هزینه دیگه بکنم که متاسفانه لاموجود می باشم
    می بخشی



  4. #19


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    ali_aaa vbmenu_register("postmenu_169243", true); اگه نوشته را بخوبی خونده باشی من مودم ندارم فقط یک روتر سری 800 مدل c828 هست که بهش می گند مودم روتر و باور هم نمی کنم مشکلی داشته باشه چون به تازگی ها کانفیگ شده ولی تست می کنم



  5. #20


    خواننده
    تاریخ عضویت
    Jun 2005
    نوشته
    97
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    15
    سلام دوستان این خروجی دستورshow int ser 0 روتر من هست as5300 آيا مشکلی وجود داره چون سرعتمون چند روزه خيلی کم شده
    کد:
    Router#sh int ser 0 Serial0 is up, line protocol is up Hardware is 4T Interface is unnumbered. Using address of FastEthernet0 (xxx.xxx.xxx.xxx) MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec, reliability 255/255, txload 7/255, rxload 41/255 Encapsulation HDLC, crc 16, loopback not set Keepalive set (10 sec) Last input 00:00:00, output 00:00:00, output hang never Last clearing of "show interface" counters never Input queue: 0/75/38/0 (size/max/drops/flushes); Total output drops: 0 Queueing strategy: fifo Output queue: 0/40 (size/max) 5 minute input rate 253000 bits/sec, 35 packets/sec 5 minute output rate 46000 bits/sec, 51 packets/sec 7707007 packets input, 1367223422 bytes, 0 no buffer Received 26272 broadcasts, 0 runts, 1 giants, 1 throttles 37052 input errors, 36893 CRC, 0 frame, 42 overrun, 0 ignored, 116 abort 8231782 packets output, 987498804 bytes, 0 underruns 0 output errors, 0 collisions, 7 interface resets 0 output buffer failures, 0 output buffers swapped out 1 carrier transitions DCD=up DSR=up DTR=up RTS=up CTS=up




  6. #21
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    مشكل به خاطر نوع ارتباط و سوييچينگ ATM هست. من هم چند جا اين موضوع رو ديدم. اصولا اساس استاندارد ATM براي پهناي باندهاي اختصاصي نبوده ولي دوستان مخابراتي عشق Dedicated هستن و همه رو CBR تعريف كردن و الان همين هست كه شما مي بيني.

    راه حل نداره. تنها راه حل اينه كه شما هم بري ارتباط TDM يا به قول دوستان Tellabs رو بگيري.







  7. #22


    خواننده
    تاریخ عضویت
    Dec 2003
    نوشته
    259
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    15
    نقل قول نوشته اصلی توسط araratnet نمایش پست ها
    ali_aaa vbmenu_register("postmenu_169243", true); اگه نوشته را بخوبی خونده باشی من مودم ندارم فقط یک روتر سری 800 مدل c828 هست که بهش می گند مودم روتر و باور هم نمی کنم مشکلی داشته باشه چون به تازگی ها کانفیگ شده ولی تست می کنم
    به هرحال شما روی اینترفیسی که اینترنت روتر را تامین میکنه خطا دارین یا نه؟



  8. #23


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    ali_aaa vbmenu_register("postmenu_169312", true); man on dastori ke midam sh int ser 0 midam hichi nemiare in pigamo mide
    % Invalid input detected at '^' marker. vali dastore zir ra ke zadem on moshekhasto avord
    Router#sh int
    ATM0 is up, line protocol is up
    Hardware is PQUICC_SAR (with Globespan G.SHDSL module)
    Internet address is 00.00.000.10/30
    MTU 1500 bytes, sub MTU 1500, BW 128 Kbit, DLY 80 usec,
    reliability 255/255, txload 89/255, rxload 213/255
    Encapsulation ATM, loopback not set
    Encapsulation(s): AAL5 AAL2, PVC mode
    10 maximum active VCs, 1024
    VC Auto Creation Disabled.
    VC idle disconnect time: 300 seconds
    Last input 00:00:17, output 00:00:00, output hang never
    Last clearing of "show interface" counters never
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 26202
    Queueing strategy: Per VC Queueing
    5 minute input rate 106000 bits/sec, 33 packets/sec
    5 minute output rate 46000 bits/sec, 76 packets/sec
    9922061 packets input, 3581234700 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    0 input errors, 1 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    21969014 packets output, 1631867205 bytes, 0 underruns
    0 output errors, 0 collisions, 7 interface resets
    0 output buffer failures, 0 output buffers swapped out
    Ethernet0 is up, line protocol is up
    Hardware is PQUICC Ethernet, address is 0013.1af9.bf33 (bia 0013.1af9.bf33)
    Internet address is 000.000.000.000/28
    MTU 1500 bytes, BW 10000 Kbit, DLY 1000 usec,
    reliability 255/255, txload 2/255, rxload 1/255
    Encapsulation ARPA, loopback not set
    Keepalive set (10 sec)
    Half-duplex, 10Mb/s
    ARP type: ARPA, ARP Timeout 04:00:00
    Last input 00:00:02, output 00:00:00, output hang never
    Last clearing of "show interface" counters never
    Input queue: 19/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/100 (size/max)
    5 minute input rate 52000 bits/sec, 78 packets/sec
    5 minute output rate 109000 bits/sec, 35 packets/sec
    22230364 packets input, 1791907753 bytes, 0 no buffer
    Received 198486 broadcasts, 0 runts, 0 giants, 0 throttles
    175 input errors, 0 CRC, 0 frame, 1 overrun, 174 ignored
    0 input packets with dribble condition detected
    10038577 packets output, 3593902872 bytes, 0 underruns
    0 output errors, 24402 collisions, 1 interface resets
    0 babbles, 0 late collision, 25691 deferred
    0 lost carrier, 0 no carrier
    0 output buffer failures, 0 output buffers swapped out
    Router#




  9. #24


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    شاید درست نباشه این چیزا را بزارم این از کانفیگ روترم اگه هم مشکل ایجاد می کنه از ادمین می خوام حذفش کنه
    Router#sh run
    Building configuration...
    Current configuration : 3948 bytes
    !
    version 12.3
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable password 7 121404051B1C0D0A78
    !
    username admin privilege 15 password 7 1106125445415F030F
    no aaa new-model
    ip subnet-zero
    ip name-server 217.218.127.105
    ip name-server 217.218.127.104
    ip name-server 4.2.2.2
    ip name-server 4.2.2.4
    !
    !
    !
    !
    interface Ethernet0
    ip address 192.168.32.3 255.255.255.0 secondary
    ip address 000.000.000.000 255.255.255.240
    hold-queue 100 out
    !
    interface ATM0
    bandwidth 128
    ip address 00.00.000.00 255.255.255.252
    no atm ilmi-keepalive
    dsl equipment-type CPE
    dsl operating-mode GSHDSL symmetric annex B
    dsl linerate AUTO
    pvc 0/2
    !
    pvc 0/128
    !
    pvc ada 3/42
    cbr 128
    encapsulation aal5snap
    !
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 00.00.000.0
    no ip http server
    !
    access-list 112 deny tcp any any eq 6669
    access-list 112 deny tcp any any eq 2222
    access-list 112 deny tcp any any eq 7000
    access-list 112 deny tcp any any eq 16959
    access-list 112 deny tcp any any eq 27374
    access-list 112 deny tcp any any eq 6711
    access-list 112 deny tcp any any eq 6712
    access-list 112 deny tcp any any eq 6776
    access-list 112 deny tcp any any eq 16660
    access-list 112 deny tcp any any eq 65000
    access-list 112 deny tcp any any eq 27665
    access-list 112 deny tcp any any eq 33270
    access-list 112 deny tcp any any eq 3
    access-list 112 deny tcp any any eq 26300
    access-list 112 deny tcp any any eq 1433
    access-list 112 deny tcp any any eq 135
    access-list 112 deny tcp any any eq 139
    access-list 112 deny tcp any any eq 593
    access-list 112 deny tcp any any eq 4444
    access-list 112 deny udp any any eq 1434
    access-list 112 deny udp any any eq 31335
    access-list 112 deny udp any any eq 27444
    access-list 112 deny udp any any eq 135
    access-list 112 deny udp any any eq netbios-ns
    access-list 112 deny udp any any eq ne
    access-list 112 deny udp any any eq 5000
    access-list 112 deny udp any any eq tftp
    access-list 131 permit icmp any any echo
    access-list 131 permit icmp any any echo-reply
    access-list 131 deny icmp any any
    access-list 147 permit tcp any any eq 5100
    access-list 147 permit tcp any any eq 5000
    access-list 147 permit tcp any any eq 5001
    access-list 147 permit tcp any any eq 5050
    access-list 147 permit udp any any eq 5000
    access-list 147 permit udp any any eq 5055
    access-list 147 permit tcp any any eq 6667
    access-list 147 permit tcp any any eq 5004
    access-list 147 permit tcp any any eq 4662
    access-list 147 permit udp any any eq 9466
    access-list 147 permit tcp any any eq 1723
    access-list 147 permit gre any any
    access-list 150 deny tcp any any eq 3128
    access-list 150 deny tcp any any eq 135
    access-list 150 deny tcp any any eq 139
    access-list 150 deny tcp any any eq 445
    access-list 150 deny tcp any any eq 593
    access-list 150 deny tcp any any eq 1025
    access-list 150 deny tcp any any eq 2745
    access-list 150 deny tcp any any eq 4444
    access-list 150 deny tcp any any eq 5554
    access-list 150 deny tcp any any eq 9996
    access-list 150 deny tcp any any range 1035 1037
    access-list 150 deny udp any any range 135 netbios-ss
    access-list 150 deny udp any any eq 1434
    access-list 150 deny tcp any any eq 81
    access-list 150 deny tcp any any eq 1080
    access-list 150 deny tcp any any eq ident
    access-list 150 deny tcp any any eq 1214
    access-list 150 deny tcp any any eq 5101
    access-list 150 deny tcp any any eq 6129
    access-list 150 deny tcp any any eq 11768
    access-list 150 deny tcp any any eq 15118
    access-list 150 deny tcp any any range 135 139
    access-list 150 permit ip any any
    !
    line con 0
    exec-timeout 0 0
    transport preferred none
    transport output none
    stopbits 1
    line vty 0 4
    exec-timeout 0 0
    no login
    transport preferred none
    transport input none
    transport output none
    !
    scheduler max-task-time 5000
    !
    end
    Router#
    Router#




  10. #25
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    مشکلی که به نظر نمیاد.
    این access list ها برای چی گذاشتی؟ خیلی فایده ای نداره. فقط لود بالا میبره.
    برای سریالت چرا bandwidth مشخص کردی؟
    شما احتمالا اینجوری که میگی مشکلت از bandwidth مخابراتته.
    خب اگه میگن tellabs کنی درست میشه این کارو بکن. یه مودم میخواد حدود 700 فکر کنم. اگرم میدونی ارزششو نداره اینو کامل بکن سند. یه ریسیو اونلی بزار.



  11. #26
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    واقعا خدا خیرت بده با این همه ACL.
    همونطور که شاهین هم گقت فقط LOAD رو بالا می بره.



  12. #27


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    خب اگه میگن tellabs کنی درست میشه این کارو بکن. یه مودم میخواد حدود 700 فکر کنم. اگرم میدونی ارزششو نداره اینو کامل بکن سند. یه ریسیو اونلی بزار.
    __________________
    webgard3 میشه در مورد سند . یه ریسیو اونلی یکم واضحتر حرف بزنی
    خوب نگرفتم در ضمنا حالا حالا از خدامه که هزینه اینترنت را جور کنم چون کله هزینمو خرج این ای اس پی کوچک کردم و اگر قرار باشه هزینه کنم باید در فکر ایوان باشم ولی حالا لاموجود می باشم
    در مورد پیشنهاد سند یه ریسیو میشه کمی واضحتر شرح بدی و بگی چی می خواد ؟
    ممنون میشم
    ---------------------------------------------------------







  13. #28
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    گفتم ریسیو اونلی.
    اسم اون چیز بدو نیار که هم گرونه هم کلایی رئیس ارتباطات فارس پیدا میشه گیر میده.



  14. #29


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    راستی دوستان یکیتون نگفتی من چکار کنم باور کنید یه ربع منتظر این هستم که تا این سایت باز بشه بدونه اینکه کسی رو خط باشه
    اگه مشکل از مخابرات من چطوری با مخابرات روردرو بشم هر وقت زنگ می زنم شماره دیتا تهران و بهم می دن به دیتا تهران هم زنگ می زنم میگه باید استان جوابگو باشه
    امشب هم هر بیش از 20 بار زنگ زدم به شماره هیا مخابرات اصلا هیچ جوابی را نمی دن
    چه راه حلی برای درست شدن این کارو داری یکی مارا راهنمایی بکنه داریم نابود میشیم
    ضمنا امشب هر کار کردم درست و حسابی یه سایت باز نشد نتونستم ایمل خودم را ببینم وفایلی که در میل دارم دانلود بکنم کسی بگه ما چکار کنیم
    با عرض تشکر



  15. #30
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,359
    سپاسگزاری شده
    4239
    سپاسگزاری کرده
    2664
    نقل قول نوشته اصلی توسط araratnet نمایش پست ها
    راستی دوستان یکیتون نگفتی من چکار کنم باور کنید یه ربع منتظر این هستم که تا این سایت باز بشه بدونه اینکه کسی رو خط باشه
    اگه مشکل از مخابرات من چطوری با مخابرات روردرو بشم هر وقت زنگ می زنم شماره دیتا تهران و بهم می دن به دیتا تهران هم زنگ می زنم میگه باید استان جوابگو باشه
    امشب هم هر بیش از 20 بار زنگ زدم به شماره هیا مخابرات اصلا هیچ جوابی را نمی دن
    چه راه حلی برای درست شدن این کارو داری یکی مارا راهنمایی بکنه داریم نابود میشیم
    ضمنا امشب هر کار کردم درست و حسابی یه سایت باز نشد نتونستم ایمل خودم را ببینم وفایلی که در میل دارم دانلود بکنم کسی بگه ما چکار کنیم
    با عرض تشکر
    دوست عزیز بوق که نزده بودیم !!!

    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    در مورد خطوط دیتا که از مخابرات دریافت میکنید، بر روی یک خط و با دانلود از یک منبع معمولا حداکثر پهنای باند را نخواهید داشت، که این موضوع معمولا کاربر را دچار شک میکند که شاید پهنای کمتر از مقدار اسمی است .
    بنابراین پیشنهاد میکنم همزمان چند دانلود از چند منبع مختلف را شروع کنید و بعد گراف خط خود را ببینید.
    در مورد سرعت دریافت هم، همونطور که خودتون هم میدونید، هر مقداری که بر حسب کیلوبیت دارید رو تقسیم بر 8 باید کرد تا سرعت دریافت بر حسب کیلوبایت بر ثانیه بدست بیاد . برای مثلا این مقدار در مورد پهنای باند 128 برابر 16 کیلوبایت بر ثانیه خواهد بود .

    اما راجع به مشکلتان،
    پیشنهاد میکنم یک سیستم را بطور کامل از ابتدا راه اندازی کنید (نصب ویندوز و ...) و آن را مستقیما به روتر وصل کنید . سایر اتصالات شبکه ای تان را قطع کنید تا مورد شک و شبه ای وجود نداشته باشد .
    سپس روش بالایی که در مورد دانلود خدمتتان عرض کردم را امتحان کنید و ببینید آیا باز هم مشکل قبلی وجود دارد یا خیر.
    فقط یک نکته که توجه میکنید اینکه قبل از اتصال سیستم جدید به اینترنت، حتما از نظر فایروال و ویروس یاب، در حد متوسط مطمئن باشید و سپس شروع به تست کنید .

    اگر خودتون هم کمی به نوشته ای که دارید دقت کنید؛ طبق فرمایش شما :

    وقتی 8 تا سیستم کافی نت فقط یاهو مسنجر را باز می کنند به طور کلی خط افت پیدا می کنند و پیج ها به راحطی باز نمیشه

    بنابراین حداقل یکی از سیستم های کافی نت شما، از نظر وجود ویروس، SpyWare ، Trojan و ... بطور حتم آلوده بوده و ارتباطات بوجود آمده توسط این نرم افزار های مخرب، باعث بروز اختلال در شبکه شما میشوند .

    پیشنهاد میکنم علی رغم اینکه فرمودید یکی از دوستان همین انجمن شبکه شما رو بررسی کرده اند، باز هم از یکی از دوستان بخواهید تا مجددا شبکه شما رو بررسی کنند .

    در صورت تمایل جهت انجام این کار بنده هم در خدمت خواهم بود .



    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

صفحه 2 از 3 اولیناولین 1 2 3 آخرینآخرین

کلمات کلیدی در جستجوها:

بالا رفتن پینگ اینترنت مخابرات

دلیل بالا بودن ping

بالا بودن ping time

tdm

بالا بودن ping مخابرات

ping time بالا نشانه چیست؟

بالا بودن time در دستور ping

بالارفتن زمان ping در شبکه

مشکل ping time بالا

روشهای بالا بردن ping

علت بالا بودن ping

collisionچیست

علت بالا بودن ping مخابرات

علت بالا رفتن زمان پینگ اینترنت در شبکه

علت بالا رفتن ping در حالت وایرلس

حل مشکل بالا بودن پینگ چیست

دستور ping time سرویس اینترنت

افت پینگ در اینترنت

دانلودکافی تایم

بالا رفتن زمان ping

بالا بردن pingاینترنت

مشکل بالا رفتن پینگ مخابرات

late collisionچیست

بالا رفتن پینگ در اینترنت مخابرات

مشکل ping زیاد اینترنت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •