نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: تو pix مشکل دارم

  
  1. #1


    عضو غیر فعال شناسه تصویری Sasiimax
    تاریخ عضویت
    Jan 2006
    نوشته
    81
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    تو pix مشکل دارم

    با سلام

    با این config نمیتونم بیرون ping کنم:

    : Saved
    : Written by enable_15 at 00:37:45.184 UTC Fri Jan 1 1993
    !
    PIX Version 7.0(4)
    !
    hostname pixfirewall
    domain-name local
    enable password 8Ry2YjIyt7RRXU24 encrypted
    names
    !
    interface Ethernet0
    nameif outside
    security-level 0
    ip address 80.253.252.244 255.255.255.224
    !
    interface Ethernet1
    nameif inside
    security-level 100
    ip address 192.168.10.1 255.255.255.0
    !
    passwd 2KFQnbNIdI.2KYOU encrypted
    boot system flash:/pix704.bin
    ftp mode passive
    same-security-traffic permit inter-interface
    access-list acl_grp extended permit icmp any any
    access-list acl_grp extended permit tcp any any
    access-list acl_grp extended permit ip any any
    access-list inside_access_in extended permit icmp any any
    access-list inside_access_in extended permit tcp any any
    access-list inside_access_in extended permit ip any any
    access-list in2out extended permit ip 192.168.10.0 255.255.255.0 any
    pager lines 24
    logging buffered debugging
    logging asdm informational
    mtu outside 1500
    mtu inside 1500
    no failover
    asdm image flash:/asdm-512.bin
    no asdm history enable
    arp timeout 14400
    global (outside) 1 interface
    global (outside) 1 80.253.252.226
    nat (inside) 1 0.0.0.0 0.0.0.0
    access-group acl_grp in interface outside
    access-group acl_grp in interface inside
    route outside 0.0.0.0 0.0.0.0 80.253.152.225 1
    timeout xlate 3:00:00
    timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
    timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00
    timeout mgcp-pat 0:05:00 sip 0:30:00 sip_media 0:02:00
    timeout uauth 0:05:00 absolute
    http server enable
    http 192.168.10.0 255.255.255.0 inside
    no snmp-server location
    no snmp-server contact
    snmp-server enable traps snmp authentication linkup linkdown coldstart
    telnet timeout 5
    ssh timeout 5
    console timeout 0
    dhcpd lease 3600
    dhcpd ping_timeout 50
    !
    class-map inspection_default
    match default-inspection-traffic
    !
    !
    policy-map global_policy
    class inspection_default
    inspect dns maximum-length 512
    inspect ftp
    inspect h323 h225
    inspect h323 ras
    inspect rsh
    inspect rtsp
    inspect esmtp
    inspect sqlnet
    inspect skinny
    inspect sunrpc
    inspect xdmcp
    inspect sip
    inspect netbios
    inspect tftp
    !
    service-policy global_policy global
    Cryptochecksum:058100f6d24475ff0dfd7463cc71ee1b
    : end

    یکی کمک کنه جبران می کنم



    موضوعات مشابه:





  2. #2
    نام حقيقي: مسیح پورحقانی

    عضو غیر فعال شناسه تصویری Masih
    تاریخ عضویت
    Jul 2007
    محل سکونت
    Esfahan
    نوشته
    51
    سپاسگزاری شده
    10
    سپاسگزاری کرده
    22
    سلام
    من config تونا نگاه کردم ولی عیبی رو توش متوجه نشدم
    آیا مشکلتون حل شد ؟
    زحمت میکشید اگه مشکلتون حل شده بگید ایراد کار از کجا بوده؟
    خیلی ممنون



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •