نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: مشكل در كانكت

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    55
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    مشكل در كانكت

    سلام
    ما يه اكسس سرور داريم 5300 با يه مودم ايوان زيمنس نمي دونم چرا يكي رو خط هست اشغال ميشه و براي كانكت شدن هم خيلي طول ميكشه اخرشم يا كانكت نميشه يا با 26 وصل ميشه به نظر شما مشكل از كجاست؟ به مخابرات هم ميگيم ميگن ما مشكل نداريم.



    موضوعات مشابه:





  2. #2


    عضو غیر فعال شناسه تصویری farzinbn
    تاریخ عضویت
    Nov 2006
    محل سکونت
    Orumieh
    نوشته
    76
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    2
    Give us the router's SHOW RUN please




  3. #3
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    همینی که آقا فرزین گفتن انجام بدید



  4. #4


    عضو عادی
    تاریخ عضویت
    Jun 2006
    نوشته
    55
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    نقل قول نوشته اصلی توسط darklove نمایش پست ها
    همینی که آقا فرزین گفتن انجام بدید
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5xxxxxxxxxxxxxxxx
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    clock timezone IRN 3 30
    !
    modem country mica e1-default
    aaa new-m
    !
    !
    aaa authentication ppp default none
    aaa authentication ppp ibsng local group radius
    aaa authorization network default none
    aaa authorization network ibsng local group radius
    aaa accounting delay-start
    aaa accounting update periodic 1
    aaa accounting network default none
    aaa accounting network ibsng start-stop group radius
    aaa session-id common
    ip subnet-zero
    ip name-server 217.218.127.104
    ip name-server xxxxxxxxxxxxx
    ip name-server 192.9.9.3
    ip name-server xxxxxxxxxxxxxx
    ip name-server 4.2.2.4
    ip name-server 2
    !
    async-bootp dns-server xxxxxxxxxxxxxxxxxxxxxxxxxx
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    !
    controller E1 2
    clock source line secondary 2
    !
    controller E1 3
    clock source line secondary 3
    !
    controller E1 4
    shutdown
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line second
    !
    !
    interface Loopback0
    ip address 172.16.6.1 255.255.255.0
    !
    interface Ethernet0
    ip address 172.16.10.254 255.255.255.0
    ip nat inside
    ip policy route-map proxy
    !
    interface Serial0
    ip unnumbered FastEthernet0
    ip access-group 100 in
    ip nat outside
    encapsulation ppp
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    ppp authentication chap
    !
    interface FastEthernet0
    ip address xxxxxxxxxxxxxxxxxxxxxxxx
    ip nat outside
    duplex auto
    speed auto
    !
    interface Group-Async0
    ip unnumbered FastEthernet0
    ip access-group 160 in
    ip nat inside
    encapsulation ppp
    async mode interactive
    peer default ip address pool dial-in
    compress mppc
    ppp reliable-link
    ppp authentication cha
    ppp authorization ibsng
    ppp accounting ibsng
    group-range 1 240
    !
    ip local pool dial-in 172.16.6.2 172.16.6.35
    ip nat pool valid xxxxxxxxxxxxxx xxxxxxxxxxxxxxxx netmask 255.255.255.240
    ip nat inside source list 20 pool valid overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !

    !
    route-map proxy permit 10
    match ip address 110
    set ip next-hop xxxxxxxxxxxxx
    snmp-server community zargar RW 15
    snmp-server enable traps tty
    !
    radius-server host xxxxxxxxxx auth-port 1812 acct-port 1813
    radius-server retransmit 5
    radius-server key 7
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    !
    !
    !
    line con 0
    line 1 240
    session-timeout 20
    modem answer-timeout 10
    modem Dialin
    transport input all
    autoselect ppp
    line aux 0
    line vty 0 4
    password 7
    transport input telnet
    !
    end



کلمات کلیدی در جستجوها:

172.16.6.2.ir

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •