صفحه 1 از 3 1 2 3 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 31

موضوع: مشکل AS5300 يا ...

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Apr 2006
    نوشته
    59
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    مشکل AS5300 يا ...

    من يک اکسس 5300 دارم
    2 مگ پهناي باند
    هميشه سر پهناي باندم خاليه
    اما يوزر ها بابت سرعت پايين ديال آپ شکايت دارن

    مي خواستم بدونم مبناي محاسبه براي ميزان استفاده از پهناي باند براي ديال آپ چطور است.
    و مشکل از کجا مي تونه باشه

    ممنون



    موضوعات مشابه:





  2. #2


    عضو غیر فعال شناسه تصویری farzinbn
    تاریخ عضویت
    Nov 2006
    محل سکونت
    Orumieh
    نوشته
    76
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    2
    سلام
    اگه میشه یه کمی از دیاگرامت بیشتر بگو که از چه سیستم هایی استفاده میکنی . اگه کش داسته باشی شاید ایراد از اون باشه یا ممکنه از کانفیگت باشه . یه خورده بیشتر توضیح بده تا ببینیم میتونیم کمکت منیم یا نه . کانفیگت رو هم اگه میشه بزار .

    موفق باشی



  3. #3
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    خودت یه بار وصل شو ببین با چه سرعتی وصل میشی و با چه سرعتی داونلود میکنی.
    باید با بیشتر از 42 Kbps کانکت بشی. و در حدود 6 کیلوبایت داونلود داشته باشی.
    ضمنا سرعت داونلودشون پایینه یا صفحات وب.


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  4. #4
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    نقل قول نوشته اصلی توسط milad22 نمایش پست ها
    خودت یه بار وصل شو ببین با چه سرعتی وصل میشی و با چه سرعتی داونلود میکنی.
    باید با بیشتر از 42 Kbps کانکت بشی. و در حدود 6 کیلوبایت داونلود داشته باشی.
    ضمنا سرعت داونلودشون پایینه یا صفحات وب.
    اگه Nat روی cisco باشه شاید نمیتونه خوب جواب بده
    اگه هم Cache داری شاید Config مشکل داشته باشه


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  5. #5


    عضو عادی
    تاریخ عضویت
    Apr 2006
    نوشته
    59
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    نه نت با کشه
    روتر نت انجام نمي ده
    اما پس از گذشت يک هفته يکهو پينگ FastEthernet به بالاي 100 ميلي ثانيه مي رسه که يک بار ريلود مي کنم مشکل حل ميشه
    کانفيگ رو هم کامل چک کردم و چند جا نشون دادم
    هيچ ايرادي ظاهرا نداره
    اکسس ليست هم نداره
    ولي با سولارويند که مونيتورش مي کنم بعضي اوقات سي پي يو لود به حدود 90 درصد رسيده
    کش رو هم که تست مي کنم تحت لن
    هيچ ايرادي ظاهرا نداره
    ديگه نمي دونم



  6. #6
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    Access-List نداری
    بهتره بزاری تا پورت بیخودی و خطرناک بسته بشه
    IOS بهتره عوض کنی
    موفق باشی


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir





  7. #7


    عضو عادی
    تاریخ عضویت
    Apr 2006
    نوشته
    59
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    چه IOS بزارم بهتره
    AS5300+8E1+32 MB falsh+128 MB Ram
    4 تا E1 فعال



  8. #8
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    نقل قول نوشته اصلی توسط yousof نمایش پست ها
    من يک اکسس 5300 دارم
    2 مگ پهناي باند
    هميشه سر پهناي باندم خاليه
    اما يوزر ها بابت سرعت پايين ديال آپ شکايت دارن

    مي خواستم بدونم مبناي محاسبه براي ميزان استفاده از پهناي باند براي ديال آپ چطور است.
    و مشکل از کجا مي تونه باشه

    ممنون
    قسمت های محرمانه config رو حذف کن بگذار اینجا تا کمکت کنیم. اینطوری که نمیشه عزیز من. 1000 تا مشکل ممکنه وجود داشته باشه!



  9. #9


    عضو عادی
    تاریخ عضویت
    Jun 2004
    محل سکونت
    brujerd
    نوشته
    149
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    0
    سلام به همه دوستان عزیز.
    من هم الان 2 ماهی میشه که با این مشکل دست به گریبان شدخ ام.
    شره دقیق مشکل من به این صورت هست که خدمت شما عرض میکونم.
    1- تمام ip های vali هستند.
    2- دارای 30 خط انالوگ و 3 خط ایوان.
    3- کش سخت افزاری cache flow در مدار به صورت wccp VER2 عمل می نماید.
    4- در روتر خروجی IP CEF فعال هست.
    5-اکانتینگ isp util
    در حال حاضر مشکل مشهود این هست که کاربران خانگی مشکل رسو زیاد دارن . یعنی مثلا پهنای باند ورودی پر نیست ولی در مورد دانلود کردن به بایت میرسه ولی فرض کنید همون فایل روی کش هست و توی لن در 2 ثانیه دانلود میشه. وقتی دانلود می کنیم میبینیم DMI یاDAP یا .... 2مگ دانلود کرده ولی روی کانکشن 5 مگ دانلود داشتیم. هتی با دانلودره IE هم همینطوره.
    *** انقدر منو ... فرض نکنیین - تمام update برنامه هارو بستم***
    خلاصه شده داستانی عجیب .
    برای ره یابی این مشکل اعمال زیر انجام ÷زیرفته شده.
    1- تنظیم مجدد isp util و حتی خروج کامل accountin از سیستم و تعریف یوزر روی روتر.
    2- نصب انواع و اقسام fire wall و antivirus و port scaner و trafic monitor و ..... ((ولی حتی 1 ای پی مشکوک و یا 1 پورت عجیب ملاحظه نشد.
    3- تنظیم مجدد access list های روتر ها و ....
    4- خروج کامل کش سرور از مدار.
    5- و .....

    لازم به یاد اوری هست که این اتفاق در مورد دانلود قطعی هست ولی در مورد سایت مطمعن نیستم که این مشکل باشه.
    الان سرعت دانلود بین 3 کیلو تا 0 بیت معلق هست. این ترافیک در موقع دانلود اقدر سنگین هست که در پاره ای از اوقات مانع باز شدن سایت و مسنجر میشه.
    بازم اینو بگم که این ترافیک از موقع شروع دانلود تا حدود 30 الی 60 ثانیه پس از قطع یا اطمام دانلود ادامه دارد. البته این ترافیک همیشگی نیت ولی در اکثر مواقع پیش میاد.

    همکنون نیاز مند یاری سبرتان هستیم


    ویرایش توسط majestic : 2007-05-12 در ساعت 12:36 PM

  10. #10


    عضو غیر فعال
    تاریخ عضویت
    Oct 2006
    نوشته
    191
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    4
    منم گاهی مشکل دوستمون yousof رو دارم.
    اگه مشکل این دوستمون حل بشه فکر کنم مشکل خیلی های دیگه هم حل بشه.
    همکنون نیاز مند یاری سبرتان هستیم
    ماهم همچنین



  11. #11
    نام حقيقي: بیل گیتس

    عضو غیر فعال شناسه تصویری Bill Gates
    تاریخ عضویت
    Aug 2006
    محل سکونت
    دره سیلیکون
    نوشته
    291
    سپاسگزاری شده
    75
    سپاسگزاری کرده
    20
    آقا ما هم جدیدا یه مشکل جدید با خطوط E-1 داریم.

    قبلا یوزرها با اولین شماره گیری به راحتی بعد از حدود 15 ثانیه وصل میشدن اما به تازگی مجبور هستن
    که دو یا سه بار شماره گیری کنن تا بتونن وصل بشن چون در خیلی از مواقع با اولین یا دومین
    تلاش با زور زدن زیاد مودم ( صدای پارازیت طولانی) و خطای remote computer did not respond یا پیام
    the modem on remote computer is out of order مواجه میشن.

    به نظر شما مشکل از مراکز مخابرات است یا روتر و مودم های ما ؟

    من خودم بیشتر به مخابرات شک دارم .

    آیا مثلا اگر گزینه quick connect روتر رو خاموش کنم راحت تر وصل میشه



  12. #12


    عضو عادی
    تاریخ عضویت
    Apr 2006
    نوشته
    59
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    دوستان عزيز
    مدير محترم بخش
    لطف نماييد و در مورد اين مشکل که فراگير نيز هست همکاري نماييد
    ممنون مي شوم







  13. #13


    عضو عادی
    تاریخ عضویت
    Apr 2006
    نوشته
    59
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    اينم کانفيگ

    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname AS5300
    !
    logging queue-limit 100
    enable secret *************
    enable password *************
    !
    username ***** password 0 *****
    username ***** privilege 15 password 0 *****
    spe 1/0 2/9
    firmware location flash:mica-modem-pw.2.9.5.0.bin
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication login default group tacacs+ local
    aaa authentication ppp default if-needed group tacacs+ local
    aaa authorization network default group tacacs+ local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    aaa session-id common
    ip subnet-zero
    no ip icmp rate-limit unreachable
    ip rcmd rsh-enable
    ip rcmd remote-host ***** ************* ***** enable
    ip name-server 217.218.127.104
    ip name-server 217.218.155.104
    ip name-server 192.9.9.3
    ip name-server 4.2.2.1
    ip name-server 217.218.155.105
    ip name-server 217.218.127.105
    !
    mpls ldp logging neighbor-changes
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    no voice hpi capture buffer
    no voice hpi capture destination
    !
    !
    mta receive maximum-recipients 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 3
    framing NO-CRC4
    clock source line secondary 3
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 4
    framing NO-CRC4
    clock source line secondary 4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 5
    framing NO-CRC4
    clock source line secondary 5
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 6
    framing NO-CRC4
    clock source line secondary 6
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 7
    framing NO-CRC4
    clock source line secondary 7
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    !
    interface Null0
    no ip unreachables
    !
    interface Ethernet0
    no ip address
    no cdp enable
    !
    interface Serial0
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface FastEthernet0
    ip address 172.20.1.1 255.255.255.0
    no ip redirects
    no ip unreachables
    duplex full
    speed 100
    no cdp enable
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    no ip unreachables
    encapsulation ppp
    ip tcp header-compression
    async mode interactive
    peer default ip address pool range1
    no keepalive
    ppp authentication pap chap
    group-range 1 120
    !
    ip local pool range1 172.20.1.119 172.20.1.239
    ip classless
    ip route 0.0.0.0 0.0.0.0 172.20.1.2
    no ip http server
    !
    !
    !
    dialer-list 1 protocol ip permit
    no cdp run
    !
    !
    tacacs-server host *************
    tacacs-server timeout 20
    tacacs-server directed-request
    snmp-server community ***** RW 15
    snmp-server enable traps tty
    !
    radius-server authorization permit missing Service-Type
    call rsvp-sync
    !
    !
    mgcp profile default
    !
    dial-peer cor custom
    !
    !
    line con 0
    logging synchronous
    line 1 120
    session-timeout 30
    no flush-at-activation
    absolute-timeout 480
    modem Dialin
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect ppp
    line 121 240
    no flush-at-activation
    line aux 0
    line vty 0 4
    exec-timeout 0 0
    password *****
    !
    scheduler interval 1000
    end




  14. #14


    عضو عادی
    تاریخ عضویت
    Apr 2006
    نوشته
    59
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    اگه اطلاعات ديگه اي هم مي خواهيد بفرماييد



  15. #15
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    اینو بزار
    کد:
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname AS5300
    !
    enable secret ************* 
    !
    username ***** password 0 *****
    spe 1/0 2/9
    firmware location flash:mica-modem-pw.2.9.5.0.bin
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication login default group tacacs+ local
    aaa authentication ppp default if-needed group tacacs+ local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting network default start-stop group tacacs+
    aaa session-id common
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host ***** ************* ***** enable
    ip name-server 217.218.127.104
    ip name-server 217.218.155.104
    ip name-server 192.9.9.3
    ip name-server 4.2.2.1
    !
    !
    !
    no voice hpi capture buffer
    no voice hpi capture destination
    !
    !
    mta receive maximum-recipients 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 3
    framing NO-CRC4
    clock source line secondary 3
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 4
    framing NO-CRC4
    clock source line secondary 4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 5
    framing NO-CRC4
    clock source line secondary 5
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 6
    framing NO-CRC4
    clock source line secondary 6
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 7
    framing NO-CRC4
    clock source line secondary 7
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    !
    interface Null0
    no ip unreachables
    !
    interface Ethernet0
    no ip address
    no cdp enable
    !
    interface Serial0
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    no cdp enable
    !
    interface FastEthernet0
    ip address 172.20.1.1 255.255.255.0
    duplex full
    speed 100
    no cdp enable
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    encapsulation ppp
    ip tcp header-compression
    async mode interactive
    peer default ip address pool range1
    ppp authentication pap chap
    group-range 1 120
    !
    ip local pool range1 172.20.1.119 172.20.1.239
    ip classless
    ip route 0.0.0.0 0.0.0.0 172.20.1.2
    no ip http server
    !
    !
    !
    !
    tacacs-server host ************* 
    tacacs-server timeout 20
    tacacs-server directed-request
    snmp-server community ***** RW 15
    snmp-server enable traps tty
    !
    !
    !
    line con 0
    logging synchronous
    line 1 120
    exec-timeout 0 0
    session-timeout 30
    no flush-at-activation
    absolute-timeout 480
    modem Dialin
    autocommand ppp
    transport preferred none
    transport input all
    autoselect ppp
    line 121 240
    no flush-at-activation
    line aux 0
    line vty 0 4
    !



    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

صفحه 1 از 3 1 2 3 آخرینآخرین

کلمات کلیدی در جستجوها:

مشکل as5300

ip valid دیال آپ

مشکل کاربران دایالاپ درروتر as5300

تنظیم سرعت مودم دایاپ روتر as5300

دانلود نرم افزار firmware update as5300

farzinbn@yahoo.com

نصب دایال آپ as5300

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •