نمایش نتایج: از شماره 1 تا 13 از مجموع 13

موضوع: یک مشکل با Config روتر AS5300

  
  1. #1


    عضو عادی شناسه تصویری saeed_si
    تاریخ عضویت
    Jun 2004
    محل سکونت
    IRAN-Tabriz
    نوشته
    130
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    Icon14 مشکل تو Access 5300

    سلام دوستان


    من با یه مشکلی تو اکس سرورم پیدا کردم . الان حدود 3 هفته هست که هر هفته یه روز یعنی تو بازه 6 یا 7 روز اکسس من هنگ میکنه و باید رستارتش کنم کانفیگشم دستکاری نشده . لطفا اگه کسی در این مورد تجربه داره منو راهنمایی کنه ؟

    اینم مشخصات اکسس :
    Cisco Internetwork Operating System Software
    IOS (tm) 5300 Software (C5300-I-M), Version 12.2(11)T, RELEASE SOFTWARE (fc1)
    TAC Support: http://www.cisco.com/tac
    Copyright (c) 1986-2002 by cisco Systems, Inc.
    Compiled Wed 31-Jul-02 18:33 by ccai
    Image text-base: 0x60008938, data-base: 0x609FC000

    ROM: System Bootstrap, Version 11.2(9)XA, RELEASE SOFTWARE (fc2)
    BOOTLDR: 5300 Software (C5300-BOOT-M), Version 11.2(9)XA1, RELEASE SOFTWARE (fc1
    )
    cisco AS5300 (R4K) processor (revision A.32) with 65536K/16384K bytes of memory.
    Processor board ID 11485560
    R4700 CPU at 150Mhz, Implementation 33, Rev 1.0, 512KB L2 Cache
    Channelized E1, Version 1.0.



    موضوعات مشابه:





  2. #2


    عضو عادی شناسه تصویری saeed_si
    تاریخ عضویت
    Jun 2004
    محل سکونت
    IRAN-Tabriz
    نوشته
    130
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام

    دوستان ای متخصصین !!!!!! تا حالا نشد ما یه مشکل داشته باشیم انیجا کسی جواب بده. هیچ کسی با این مشکل روبرو نشده از استادای Expert تقاضا دارم.



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    محل سکونت
    marivan
    نوشته
    46
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    دوست عزيز
    سلام
    لطفا اگه مكنه پس از حذف اطلاعات محرمانه ات كانفيگ اكسس سرورت رو بذار تا يه نگاهي بكنيم بعد بيشتر ميتونيم كمكت كنيم
    با تشكر
    ميديا



  4. #4
    nkm
    nkm آنلاین نیست.
    نام حقيقي: Ali, Niknam

    مدیر بازنشسته شناسه تصویری nkm
    تاریخ عضویت
    Mar 2003
    محل سکونت
    Iran - Fars - Shiraz
    نوشته
    2,552
    سپاسگزاری شده
    518
    سپاسگزاری کرده
    197
    اول از هر اقدامي شديدا به چك كردن ارت رك خود توصيه ميكنم

    خطوط E1 به ارت سالم خيلي وابسته هستند



  5. #5


    عضو عادی شناسه تصویری saeed_si
    تاریخ عضویت
    Jun 2004
    محل سکونت
    IRAN-Tabriz
    نوشته
    130
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام

    اینم از کانفیگ اکسس

    EASTP-E1#sh run
    Building configuration...

    Current configuration : 3048 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname E1
    !
    aaa new-model
    !
    !
    aaa authentication login dat local enable
    aaa authentication login tac group tacacs+
    aaa authentication ppp default group tacacs+ local
    aaa authorization network default none
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    aaa session-id common

    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    clock timezone iran 23
    !
    ip subnet-zero
    ip name-server 62.60.251.12
    ip name-server 62.32.32.26
    !
    multilink virtual-template 1
    !
    isdn switch-type primary-net5
    !
    controller E1 0
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 2
    shutdown
    !
    controller E1 3
    shutdown
    !
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Virtual-Template1
    description Template for Multilink Users
    ip unnumbered FastEthernet0
    peer default ip address pool teleglobe
    ppp authentication chap
    ppp multilink
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    isdn switch-type primary-net5
    isdn incoming-voice modem
    !
    interface Serial1:15
    ip unnumbered FastEthernet0
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface FastEthernet0
    ip address 192.168.1.1 255.255.255.0 secondary
    ip address 195.219.213.130 255.255.255.128 secondary
    ip address 62.60.251.6 255.255.255.0
    no ip unreachables
    no ip route-cache
    no ip mroute-cache
    duplex auto
    speed auto
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool teleglobe
    ppp authentication pap chap ms-chap
    ppp multilink
    group-range 1 60
    !
    ip local pool teleglobe 195.219.213.131 195.219.213.191
    ip local pool iplist 62.60.251.104 62.60.251.163
    ip local pool addr-pool 172.21.104.1 172.21.104.48
    ip classless
    ip route 0.0.0.0 0.0.0.0 FastEthernet0
    no ip http server
    !
    !
    access-list 50 permit 195.219.213.0 0.0.0.255
    access-list 60 permit 62.60.251.19
    access-list 105 permit ip any any
    dialer-list 5 protocol ip list 105
    tacacs-server host 62.60.251.19
    tacacs-server timeout 40

    snmp-server enable traps tty
    !
    line con 0
    exec-timeout 0 0
    line 1 60
    session-timeout 40
    no flush-at-activation
    modem Dialin
    modem autoconfigure discovery
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    line 61 120
    no flush-at-activation
    transport output none
    line aux 0
    line vty 0 4
    !
    end



  6. #6
    نام حقيقي: Hooman

    عضو عادی شناسه تصویری hmn566
    تاریخ عضویت
    Apr 2004
    محل سکونت
    Tehran
    نوشته
    638
    سپاسگزاری شده
    107
    سپاسگزاری کرده
    33
    میتونی با solar winds میزان cpu load رو ببینی و اینجا بگی؟







  7. #7


    عضو غیر فعال شناسه تصویری farzinbn
    تاریخ عضویت
    Nov 2006
    محل سکونت
    Orumieh
    نوشته
    76
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    2
    با سلام به همه دوستان .

    به نظر می رسه که در این ACCESS SERVER موارد غیر لازمی تنظیم شده و به همین دلیل روتر در برخورد با موارد اضافه قدرت پروسس رو از دست میده . البته من اطلاعی از Topology شما ندارم ولی با توجه مواردی که در CCNA خوندم این مشکل می تونه از این باشه . اگه توضیح بیشتری در مورد Topology به من بدی بیشتر می تونم کمکت کنم .از این موارد می تونم به ACL 60 اشاره کنم .



  8. #8


    عضو عادی شناسه تصویری saeed_si
    تاریخ عضویت
    Jun 2004
    محل سکونت
    IRAN-Tabriz
    نوشته
    130
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط hmn566
    میتونی با solar winds میزان cpu load رو ببینی و اینجا بگی؟
    با سلام

    اولا ممنون که به مشکل من توجه کردین .

    Cpu load man 4 % m هستش .



  9. #9


    عضو عادی شناسه تصویری saeed_si
    تاریخ عضویت
    Jun 2004
    محل سکونت
    IRAN-Tabriz
    نوشته
    130
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط farzinbn
    با سلام به همه دوستان .

    به نظر می رسه که در این ACCESS SERVER موارد غیر لازمی تنظیم شده و به همین دلیل روتر در برخورد با موارد اضافه قدرت پروسس رو از دست میده . البته من اطلاعی از Topology شما ندارم ولی با توجه مواردی که در CCNA خوندم این مشکل می تونه از این باشه . اگه توضیح بیشتری در مورد Topology به من بدی بیشتر می تونم کمکت کنم .از این موارد می تونم به ACL 60 اشاره کنم .
    با سلام

    من این کانفیگ رو حدود 2 سالی میشه رو این اکسس استفاده می کنم. توپولوژی شبکه هم اونی که به اکسس مربوط میشه اینه : یه روتر Outdoor بعدشم یه Pix515e بعد اونم یه روتر indoor و اینترنت میاد به یه سویچ 3750 از اونجا هم به اکسس وصل میشه . از طریق tacacs+ هم اکانتینگ انجام میشه .تو کانفیگ هم اون ACl 60 به پرمیشن SNMP برای دستور Kill استفاده میشه.

    منتظر راهنمایی شما هستم.



  10. #10


    عضو غیر فعال
    تاریخ عضویت
    Oct 2006
    نوشته
    191
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    4
    به نظر من boot flash روترت مشکل پیدا کرده یه بار boot flash رو با tftp کپی کن بعد دوباره اون رو روی روتر کپی کن مشکلت حل میشه . ان شاء الله



  11. #11
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    مشکلی رو تنظیماتت نیست. اکسس لیست هم چیزی نداری که پروسس سیستمت رو بالا ببره.

    بقیه موارد رو چک کن . update کردن IOS هم توصیه میشه.



  12. #12


    عضو عادی شناسه تصویری shirsavar
    تاریخ عضویت
    Sep 2006
    نوشته
    23
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    4

    مشکل در کانفیگ as 5300

    سلام
    دوستان میشه کانفیگ روتر من یه چک کنید ببینید کجاش ایراد داره یا کم کسر داره
    ر ی د ه تو اعصاب ما
    راستی من منظور از این رو نفهمیدم که چیکار میکنه
    snmp-server community xxxxxxx RW
    منظور read , write ?
    در ضمن من تازه یه کش ایزا سرور نصب کردم رو 2000
    بعضی وقت ها یکی مثلا تو حساب دانشجوی خودش که وارد میشه میره تو مال یکی دیگه که قبلا لوگین کرده چیکار کنم که ریفرشش درست بشه ؟
    مرسی



    Authentication Successful.

    r5300#show config
    Using 5930 out of 126968 bytes
    !
    version 12.3
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname r5300
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5
    enable password 7
    !
    username xxxxxx password
    09
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication login default group tacacs+ local
    aaa authentication login no_tacacs enable
    aaa authentication login data none
    aaa authentication enable default enable
    aaa authentication ppp default group tacacs+
    aaa authentication ppp defalt if-needed group tacacs+ local
    aaa authentication ppp data none
    aaa authorization exec default group tacacs+ local
    aaa authorization commands 1 default group tacacs+ local if-authenticated
    aaa authorization network default group tacacs+ local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    aaa session-id common
    ip subnet-zero
    no ip rcmd domain-lookup
    ip rcmd rsh-enable
    ip rcmd remote-host system 00.00.00.00 system enable
    ip name-server 00.00.00.00
    ip name-server 00.00.00.00
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    shutdown
    framing NO-CRC4
    clock source line secondary 1
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2
    shutdown
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 3
    shutdown
    framing NO-CRC4
    clock source line secondary 3
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    !
    interface Ethernet0
    no ip address
    !
    interface Serial0
    description connect to dci
    ip unnumbered FastEthernet0
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    encapsulation ppp
    no ip route-cache
    no ip mroute-cache
    no fair-queue
    ppp authorization data
    !
    interface Serial1
    description connect to dci
    ip unnumbered FastEthernet0
    no ip unreachables
    encapsulation ppp
    no ip route-cache
    no ip mroute-cache
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial2
    description connect to dci
    ip unnumbered FastEthernet0
    no ip unreachables
    encapsulation ppp
    shutdown
    clockrate 2015232
    no fair-queue
    ppp authorization data
    !
    interface Serial3
    description connect to dci
    ip unnumbered FastEthernet0
    no ip unreachables
    encapsulation ppp
    shutdown
    clockrate 2015232
    no fair-queue
    ppp authorization data
    !
    interface FastEthernet0
    ip address 00.00.00.00 255.255.255.0 secondary
    ip address 00.00.00.00 255.255.255.192
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    no ip route-cache
    no ip mroute-cache
    duplex half
    speed 100
    no cdp enable
    !
    interface Group-Async0
    physical-layer async
    no ip address
    no group-range
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    encapsulation ppp
    no ip route-cache
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map cache
    async mode interactive
    peer default ip address pool ISAServer
    ppp authentication chap pap
    group-range 1 120
    !
    ip local pool data1 00.00.00.00 00.00.00.00
    ip local pool ISAServer 00.00.00.00 00.00.00.00
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !
    access-list 1 permit 00.00.00.00
    access-list 101 permit ip 00.00.00.00 00.00.00.00 any
    access-list 115 deny tcp any any range 135 139
    access-list 115 deny udp any any range 135 netbios-ss
    access-list 115 deny tcp any any eq 445
    access-list 115 deny udp any any eq tftp
    access-list 115 deny tcp any any eq 593
    access-list 115 deny tcp any any eq 4444
    access-list 115 deny udp any any eq 1434
    access-list 115 deny tcp any any eq 1433
    access-list 115 deny tcp any any eq 1434
    access-list 115 deny icmp any any echo
    access-list 115 deny icmp any any echo-reply
    access-list 115 permit ip any any
    access-list 115 deny tcp any eq 445 any
    access-list 115 deny udp any eq tftp any
    access-list 115 deny udp any any eq 593
    access-list 115 deny udp any eq 593 any
    access-list 115 deny tcp any eq 593 any
    access-list 115 deny tcp any eq 4444 any
    access-list 115 deny udp any eq 3333 any
    access-list 115 deny udp any any eq 3333
    access-list 115 deny tcp any any eq 3333
    access-list 115 deny udp any any range 666 765
    access-list 115 deny udp any range 666 765 any
    access-list 115 deny udp any eq ntp any
    access-list 115 deny udp any any eq ntp
    access-list 115 deny udp any eq 8998 any
    access-list 115 deny udp any any eq 8998
    access-list 115 deny udp any any range 995 999
    access-list 115 deny udp any range 995 999 any
    access-list 115 deny tcp any eq 3333 any
    access-list 115 deny tcp any any range 666 765
    access-list 115 deny tcp any range 666 765 any
    access-list 115 deny tcp any eq 123 any
    access-list 115 deny tcp any any eq 123
    access-list 115 deny tcp any eq 8998 any
    access-list 115 deny tcp any any eq 8998
    access-list 115 deny tcp any any range 995 999
    access-list 115 deny tcp any range 995 999 any
    !
    route-map cache permit 10
    match ip address 101
    set ip next-hop 00.00.00.00
    !
    tacacs-server host 00.00.00.00
    tacacs-server timeout 100
    no tacacs-server directed-request
    tacacs-server key 7 xxxxxxxx
    snmp-server community xxxxxxx RW
    snmp-server enable traps tty
    !
    no call rsvp-sync
    !
    !
    !
    !
    line con 0
    line 1 120
    no flush-at-activation
    modem Dialin
    modem autoconfigure discovery
    no editing
    transport preferred none
    transport input all
    transport output none
    autoselect ppp
    line aux 0
    line vty 0 4
    password 7 xxxxxxxxxxxxxxxxxxxx
    !
    end








  13. #13
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18

    یک مشکل با Config روتر AS5300

    سلام . بعد از وصل شدن به شبکه در قسمت Recive کانکشن 2 یا 3 Error ثبت میشه مثل شکل زیر:




    Config هم به شکل زیر است :



    کد:
     
    service timestamps debug datetime msec
    
    service timestamps log datetime msec
    
    service password-encryption
    !
    hostname AS5300
    !
    no logging buffered
    no logging console
    aaa new-model
    aaa session-mib disconnect
    aaa authentication ppp default group radius
    aaa authorization network default group radius
    aaa accounting update periodic 1
    aaa accounting network default start-stop group radius
    enable secret 5 $1$IVSu$sS.w2IcRoEsDew.N5VVwM.
    !
    username ********** password 7 0309424B0E0E33480E1E16171C
    spe 1/0 2/9
    firmware location bootflash:mica-modem-pw.2.9.5.0.bin
    !
    !
    resource-pool disable
    !
    no call rsvp-sync
    ip subnet-zero
    ip name-server 82.115.28.123
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    fax interface-type modem
    mta receive maximum-recipients 0
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    clock source line secondary 2
    pri-group timeslots 1-31
    !
    controller E1 3
    clock source line secondary 3
    pri-group timeslots 1-31
    !
    controller E1 4
    clock source line secondary 4
    pri-group timeslots 1-31
    !
    controller E1 5
    clock source line secondary 5
    pri-group timeslots 1-31
    !
    controller E1 6
    clock source line secondary 6
    pri-group timeslots 1-31
    !
    controller E1 7
    clock source line secondary 7
    pri-group timeslots 1-31
    !
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial1
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial2
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial3
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    no ip route-cache
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial1:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    no ip route-cache
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial2:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial3:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial4:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial5:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial6:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface Serial7:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no fair-queue
    no cdp enable
    !
    interface FastEthernet0
    ip address 82.0.0.122 255.255.255.248
    ip access-group 100 out
    ip nat outside
    no ip route-cache
    no ip mroute-cache
    ip policy route-map cache
    no keepalive
    duplex auto
    speed auto
    no cdp enable
    !
    interface Group-Async0
    ip unnumbered FastEthernet0
    ip access-group 120 in
    no ip unreachables
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    ip tcp compression-connections 100
    ip policy route-map cache
    async mode interactive
    peer default ip address pool Dialup
    no fair-queue
    ppp authentication pap
    group-range 1 120
    !
    ip local pool Dialup 192.168.1.1 192.168.1.254
    ip nat pool Dialup 82.0.0.125 82.0.0.126 netmask 255.255.255.248
    ip nat inside source list 1 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 82.0.0.121
    no ip http server
    !
    access-list 1 permit 192.168.1.0 0.0.0.255
    access-list 15 permit 82.0.0.123
    access-list 100 deny   tcp any any eq finger
    access-list 100 deny   tcp any any eq 135
    access-list 100 deny   tcp any any eq 136
    access-list 100 deny   tcp any any eq 137
    access-list 100 deny   tcp any any eq 138
    access-list 100 deny   tcp any any eq 139
    access-list 100 deny   tcp any any eq 445
    access-list 100 deny   tcp any any eq 593
    access-list 100 deny   tcp any any eq 1434
    access-list 100 deny   tcp any any eq 4444
    access-list 100 deny   udp any any eq 995
    access-list 100 deny   udp any any eq 996
    access-list 100 deny   udp any any eq 997
    access-list 100 deny   udp any any eq 998
    access-list 100 deny   udp any any eq 999
    access-list 100 deny   udp any any eq 1434
    access-list 100 deny   udp any any eq netbios-ns
    access-list 100 deny   udp any any eq netbios-ss
    access-list 100 deny   udp any any eq netbios-dgm
    access-list 100 permit ip any any
    access-list 110 deny   tcp any any neq www
    access-list 110 deny   tcp host 82.0.0.124 any
    access-list 110 permit tcp any any
    access-list 120 deny   tcp any any eq finger
    access-list 120 deny   tcp any any eq 135
    access-list 120 deny   tcp any any eq 137
    access-list 120 deny   tcp any any eq 139
    access-list 120 deny   tcp any any eq 445
    access-list 120 deny   tcp any any eq 593
    access-list 120 deny   tcp any any eq 1025
    access-list 120 deny   tcp any any eq 2745
    access-list 120 deny   tcp any any eq 5554
    access-list 120 deny   tcp any any eq 9996
    access-list 120 deny   tcp any any eq 1434
    access-list 120 deny   tcp any any eq 4444
    access-list 120 deny   udp any any eq 1434
    access-list 120 deny   udp any any eq netbios-ns
    access-list 120 deny   udp any any eq netbios-ss
    access-list 120 deny   udp any any eq netbios-dgm
    access-list 120 deny   icmp any any time-exceeded
    access-list 120 deny   icmp any any host-unreachable
    access-list 120 deny   icmp any any echo-reply
    access-list 120 deny   icmp any any echo
    access-list 120 deny   tcp any any eq echo
    access-list 120 deny   udp any any eq echo
    access-list 120 deny   tcp any any eq chargen
    access-list 120 permit ip any any
    route-map cache permit 110
    match ip address 110
    set ip next-hop 82.0.0.124
    !
    snmp-server community 6o6l1y9m1p9i6c RW 15
    snmp-server community REDolympic RW
    no snmp-server enable traps tty
    !
    radius-server host 82.0.0.123 auth-port 1812 acct-port 1813
    radius-server timeout 30
    radius-server key 7 00253227
    !
    !
    line con 0
    line 1 120
    no flush-at-activation
    modem Dialin
    autocommand  ppp
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    autohangup
    line aux 0
    line vty 0 4
    !
     
    end




کلمات کلیدی در جستجوها:

aaa session-id

http://forum.persiannetworks.com/f63/t15235.html

کانفیگ روتر as5300

کانفیگ روتر 5300

کانفیگ روتر سیسکو 5300

روتر as5300

مشکل در روتر as5300

AS5300

چگونگی آپدیت ios اکسس 5300نمایش remote ip در dialup ibsتنظیم روتر سیسکو ibsng e1aaa authentication ppp default group radius 5300 روتر سیسکو as5300مشکلات config روتردستور کانفیگ در روترas5300 ip dialupکانفیگ و نت کردن as5300آپدیت as5300کانفیگ iP روتر as5300دستورات تنظیم روتر 5300config AS5300 با IBsngradius ibsng udp tcpibs as5300کانفیگ روتر سیسکو با فایل txtدستورconsolcisco as5300 set ip next-hop کش

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •