نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: دوستان به دادم برسيد

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    146
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    1

    دوستان به دادم برسيد

    من اومدم ويندوز اكانتينگمو عوض كردم بعد اون روز مثل اينكه روترم رم كم مياره !!!!
    حالا اين دستورات رو هم براي همه اينترفيسها اضافه كردم :
    no fair-queue
    no cdp enable
    ولي باز كمكي نكرد .
    حالا مشكلش اينه كه وقتي اين بلا سر روتر مياد يوزرا كه نمي تونن وصل بشن هيچ با تلنت هم نمي تونم وصل بشم به روتر ( حالا چه طريق دايال آپ و چه از طريق اينترنت )
    ممنون



    موضوعات مشابه:





  2. #2


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    146
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    1
    اين مشكل مربوط ميشه به ويندوز يا روتر ؟
    كدوم پورتهاي اضافي رو بايد ببندم ؟
    براي اولين بار كه ويندوز نصب ميشه چه تغيراتي بايد اعمال كرد ؟



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    نوشته
    131
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    آیا نسخه جدیدی که جهت سیستم عامل از آن استفاده میکنید با نسخه ی قبلی سیستم عامل متفاوت است ؟



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    146
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    1
    بله قبلي 2000Advance Server بود ولي حالا 2000Server



  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    نوشته
    131
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    آیا تغییر (ات) دیگری نیز داشته اید ؟



  6. #6
    نام حقيقي: Hooman

    عضو عادی شناسه تصویری hmn566
    تاریخ عضویت
    Apr 2004
    محل سکونت
    Tehran
    نوشته
    638
    سپاسگزاری شده
    107
    سپاسگزاری کرده
    33
    یک کم بیشتر توضیح بده.
    از کجا فهمیدی رم کم میاره و اینکه اصلا نمیتونی تلنت کنی یا بعد از یک مدت که روتر کار میکنه؟
    هنگ هم میکنه روترت؟ میزان CPU Usage هم بالا میره؟
    ببین error چی میبینی تو روتر موقعی که یوزرها مشکل میخورن.
    شاید اکانتینگ کم میاره فکر میکنی روتر هست.
    کانفیگ روتر و اسم اکانتینگتم اینجا بزار.







  7. #7


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    146
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    1
    يوزرام وقتي مي خوان كانكت بشن اين پيغام رو ميگيرن :



    خودم وقتي مي خوام با خط تلفن تلنت كنم روتر اين ارور رو ميده :
    %% Low on memory; try again
    و وقتي مي خوام از طريق اينترنت تلنت كنم اصلا مثل اينكه روتري در كار نيست ولي بعد مدتي درست ميشه هم يوزرام مي تونن وصل بشن و هم تلنت ميشه .
    CPU Usage رو از كجا تشخيص بدم ؟
    اكانتيگ هم ISPUtil اينم كانفق
    کد:
     
    Building configuration...
    Current configuration : 2516 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    no logging console
    aaa new-model
    !
    !
    aaa authentication ppp default none
    aaa authentication ppp isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    aaa session-id common
    enable secret XXXXXXXXXXXXXX/
    enable password XXXXXXXXXXXXXX
    !
    username XXXXX privilege 15 password XXXXXXXXXXXXXXXXXX
    no ip subnet-zero
    ip rcmd rsh-enable
    !
    !
    ip name-server 217.218.155.105
    ip name-server 192.9.9.3
    ip name-server 4.2.2.4
    ip name-server 80.191.126.1
    !
    !
    !
    !
    interface FastEthernet0/0
     ip address XXXXXXXXXXXX 255.255.255.0
     ip route-cache same-interface
     ip route-cache policy
     no ip mroute-cache
     ip policy route-map cache
     speed auto
     half-duplex
    !
    interface Serial0/0
     bandwidth 256
     ip unnumbered FastEthernet0/0
     ip access-group 115 in
     ip access-group 115 out
     encapsulation ppp
     no ip mroute-cache
     no fair-queue
    !
    interface FastEthernet0/1
     no ip address
     no ip mroute-cache
     shutdown
     speed auto
     full-duplex
    !
    interface Group-Async1
     description connected
     ip unnumbered FastEthernet0/0
     encapsulation ppp
     ip route-cache policy
     ip tcp header-compression passive
     no ip mroute-cache
     ip policy route-map cache
     async mode interactive
     peer default ip address pool ciscopool
     no fair-queue
     ppp authentication pap isputil
     ppp authorization isputil
     ppp accounting isputil
     group-range 33 48
    !
    ip local pool ciscopool XXXXXXXXXXX XXXXXXXXXXXXX
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    no ip http server
    no ip pim bidir-enable
    !
    !
    access-list 15 permit XXXXXXXXXXX
    access-list 110 deny   tcp any any neq www
    access-list 110 deny   tcp host XXXXXXXXXXXXX any
    access-list 110 permit tcp any any
    dialer-list 1 protocol ip permit
    dialer-list 1 protocol ipx permit
    route-map cache permit 110
     match ip address 110
     set ip next-hop XXXXXXXXXXXXX
    !
    snmp-server community public RW
    radius-server host XXXXXXXXX auth-port 2222 acct-port 2223
    radius-server retransmit 5
    radius-server timeout 10
    radius-server deadtime 10
    radius-server XXXXXXXXXXXXXXXX
    !
    line con 0
     exec-timeout 0 0
    line 33 48
     modem answer-timeout 10
     modem InOut
     modem autoconfigure discovery
     terminal-type vt100
     transport input all
     autoselect during-login
     autoselect ppp
     autohangup
     flowcontrol hardware
    line aux 0
    line vty 0 4
     password XXXXXXXXXXXXXX
    !
    !
    end




کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •