صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 22

موضوع: DC شدن بعضی از یوزرها

  
  1. #1
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7

    DC شدن بعضی از یوزرها

    نمیدونم از چیه که بعضی از یوزرها موقع کار کردن Dc میشن
    بعضی موقع کسی Dc نمیشه
    ارت هم به مودم هم به Access Server وصل
    کابل مشکل نداره
    Config درسته ولی باز میزارم یک نگاه بندازید
    کد:
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    aaa new-model
    aaa authentication login default local
    aaa authentication login line_passwd local
    aaa authentication login group group tacacs+
    aaa authentication ppp default group tacacs+
    aaa authorization network default group tacacs+
    aaa accounting update newinfo
    aaa accounting network default start-stop group tacacs+
    enable secret 5 $1$R/to$UweB^^5B4kaaeeTzp2IAM1Y.
    enable password 7 000F1**&B0917530A0B0E2545
    !
    username admin privilege 15 password 7 051B03%^@#$162C4D40584A534243585A51
    spe 1/0 2/9
     firmware location flash:mica-modem-pw.2.9.4.0.bin
    !
    !
    resource-pool disable
    !
    clock timezone IRT 3 30
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host SYSTEM 80.191.222.9 SYSTEM enable
    ip name-server 80.191.222.6
    ip name-server 217.218.127.104
    ip name-server 192.9.9.3
    ip name-server 4.2.2.2
    ip name-server 4.2.2.4
    !
    async-bootp dns-server 80.191.222.6 217.218.127.104 192.9.9.3 4.2.2.2
    isdn switch-type primary-net5
    isdn gateway-max-interworking
    modemcap entry mica-e1:MSC=&F&D2S34=18000S40=10S54=172S53=0
    modemcap entry mica-noKflex:MSC=&F&D2s53=0
    modemcap entry mica-v92:MSC=&f&d2s29=12s63=0s54=172s53=0s34=18000s40=10
    modemcap entry mica-v90:MSC=&f&d2s29=12s63=0s54=8s53=0s40=0s34=1800
    !
    controller E1 0
     framing NO-CRC4
     clock source line primary
     pri-group timeslots 1-31
    !
    controller E1 1
     shutdown
     clock source line secondary 1
     pri-group timeslots 1-31
    !
    controller E1 2
     shutdown
     pri-group timeslots 1-31
    !
    controller E1 3
     shutdown
     pri-group timeslots 1-31
    !
    !
    !
    interface Ethernet0
     bandwidth 640
     ip address 80.191.222.10 255.255.255.0 secondary
     ip address 80.191.223.1 255.255.255.0 secondary
     ip address 80.191.222.1 255.255.255.128
     no ip route-cache
     no ip mroute-cache
    !
    interface Serial0:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface Serial1:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface Serial2:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface Serial3:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface FastEthernet0
     no ip address
     no ip route-cache
     no ip mroute-cache
     shutdown
     duplex auto
     speed auto
    !
    interface Group-Async0
     ip unnumbered Ethernet0
     ip nat inside
     encapsulation ppp
     no ip route-cache
     ip tcp header-compression
     no ip mroute-cache
     ip policy route-map dark
     async mode interactive
     peer default ip address pool test
     fair-queue
     compress mppc
     ppp reliable-link
     ppp authentication pap
     ppp multilink
     group-range 1 120
    !
    ip local pool test 80.191.223.5 80.191.223.60
    ip classless
    ip route 0.0.0.0 0.0.0.0 80.191.222.2
    no ip http server
    !
    !
    ip access-list extended Virus
     deny   udp any any eq 1433
     deny   udp any any eq 1434
     deny   udp any any eq tftp
     deny   tcp any any eq 135
     deny   udp any any eq 135
     deny   udp any any eq netbios-ns
     deny   udp any any eq netbios-dgm
     deny   tcp any any eq 139
     deny   udp any any eq netbios-ss
     deny   tcp any any eq 445
     deny   tcp any any eq 593
     deny   tcp any any eq 4444
     deny   tcp any any eq 1243
     deny   tcp any any eq 554
     deny   udp any any eq 8554
     deny   tcp any any eq 27374
     deny   tcp any any eq 1919
     deny   tcp any any eq 1433
     deny   tcp any any eq 1425
     deny   tcp any any eq 6667
     deny   tcp any any eq 8943
     deny   tcp any any eq 4662
     deny   tcp any any eq 1034
     deny   tcp any any eq 9999
     permit icmp any host 80.191.222.1
     permit icmp any host 80.191.222.2
     permit icmp any host 80.191.222.3
     permit icmp any host 80.191.222.4
     permit icmp any host 80.191.222.5
     permit icmp any host 80.191.222.6
     permit icmp any host 80.191.222.7
     permit icmp any host 80.191.222.8
     deny   icmp any any
     permit ip any any
    access-list 90 permit 80.191.222.3
    access-list 90 permit 80.191.222.4
    access-list 90 permit 80.191.222.9
    access-list 100 permit ip 80.191.223.0 0.0.0.255 any
    access-list 112 deny   tcp any any eq 445
    access-list 112 deny   tcp any any eq 6669
    access-list 112 deny   tcp any any eq 2222
    access-list 112 deny   tcp any any eq 7000
    access-list 112 deny   tcp any any eq 16959
    access-list 112 deny   tcp any any eq 27374
    access-list 112 deny   tcp any any eq 6711
    access-list 112 deny   tcp any any eq 6712
    access-list 112 deny   tcp any any eq 6776
    access-list 112 deny   tcp any any eq 16660
    access-list 112 deny   tcp any any eq 65000
    access-list 112 deny   tcp any any eq 27665
    access-list 112 deny   tcp any any eq 33270
    access-list 112 deny   tcp any any eq 39168
    access-list 112 deny   tcp any any eq 26300
    access-list 112 deny   tcp any any eq 1433
    access-list 112 deny   tcp any any eq 135
    access-list 112 deny   tcp any any eq 139
    access-list 112 deny   tcp any any eq 593
    access-list 112 deny   tcp any any eq 4444
    access-list 112 deny   udp any any eq 1434
    access-list 112 deny   udp any any eq 31335
    access-list 112 deny   udp any any eq 27444
    access-list 112 deny   udp any any eq 135
    access-list 112 deny   udp any any eq netbios-ns
    access-list 112 deny   udp any any eq netbios-dgm
    access-list 112 deny   udp any any eq netbios-ss
    access-list 112 deny   udp any any eq 5000
    access-list 112 deny   udp any any eq tftp
    access-list 147 permit tcp any any eq 5100
    access-list 147 permit tcp any any eq 5000
    access-list 147 permit tcp any any eq 5001
    access-list 147 permit tcp any any eq 5050
    access-list 147 permit udp any any eq 5000
    access-list 147 permit udp any any eq 5055
    access-list 147 permit tcp any any eq 6667
    access-list 147 permit tcp any any eq 5004
    access-list 147 permit tcp any any eq 4662
    access-list 147 permit udp any any eq 9466
    access-list 147 permit tcp any any eq 1723
    access-list 147 permit gre any any
    route-map dark permit 101
     set ip next-hop 80.191.222.3
    !
    tacacs-server host 80.191.222.9
    tacacs-server timeout 20
    snmp-server community ali RW 90
    snmp-server location Iran
    snmp-server contact Cisco
    snmp-server enable traps tty
    !
    line con 0
     logging synchronous
     autocommand  ppp
     autoselect during-login
     autoselect ppp
    line 1 120
     session-timeout 30
     no flush-at-activation
     absolute-timeout 200
     modem Dialin
     modem autoconfigure type mica-e1
     autocommand  ppp default
     transport preferred none
     transport input all
     transport output none
     autoselect during-login
     autoselect ppp
    line aux 0
    line vty 0 4
     password 7 1315120B060D0A7B78727D62667446
    !
    بعدش موقعی که من route-map برمیدارم یوزر dial up اینترنت ندارن
    nat کردم فایده نداشت



    موضوعات مشابه:
    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir





  2. #2
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18
    جون تنظیم کردی user های Dialup از روی Route-map رد بشن
    این خط
    interface group-async 0
    ip policy route-map dark

    این Config روی line بزار من باهاش مشکلی ندارم اگه بازم هم Dc شدن از مودم و خط

    no flush-at-activation
    modem Dialin
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    autohangup

    راستی driver مودم ها رو هم نگاه کن ببین version چنده
    با این دستور show modem version



  3. #3
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    Version
    2.9.4.0
    بعد من اگه route-map بردازم user اینترنت ندارن
    از خط نیست
    مودم خوب کار میکنه
    2 ماه بعد از ISND کردن E1 یوزر DC میشن
    قبل ISDN کسی اصلا DC نمیشد
    من میگم اگه serial بردارم Slot کنم چه طور میشه


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  4. #4
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    شما اومدی 4 تا e1 تنظیم کردی 4*30=120
    نت هم نداری چون رنج ولید دادید مشکل همینجایت چون
    ip local pool test 80.191.223.5 80.191.223.60
    55 تا ip اختصاص دادید
    خوب وقتی زیر 55 تا یوزر وصل باشن مشکلی نیست ولی بالای اون چرا
    یا نت راه بندازید یا ip زیاد کنید


    ویرایش توسط ahuray_mazdaa : 2006-12-10 در ساعت 02:34 AM

  5. #5
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    من سه تا isp راه انداختم تا حالا برام پیش نیومده از این استفاده کنم
    modemcap entry mica-e1:MSC=&F&D2S34=18000S40=10S54=172S53=0
    modemcap entry mica-noKflex:MSC=&F&D2s53=0
    modemcap entry mica-v92:MSC=&f&d2s29=12s63=0s54=172s53=0s34=18000s40=1 0
    modemcap entry mica-v90:MSC=&f&d2s29=12s63=0s54=8s53=0s40=0s34=1800

    یکی توضیح میده کجا کاربرد داره و برای چی؟



  6. #6
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    کسی میدنه اگه match ip addrss رو نزاریم مشکلیی ممکنه پیش بیاد من نمیتونم الان تست بزنم
    ولی شما اگه از روی اینترفیس ip policy رو ورداری نباید مشکلی پیش باید حتی با نت چه برسه که شما ولید دادی







  7. #7
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    من اگه route-map بردارم اینترنت ندارم
    بعد modem برای این گذاشتم که AS من در حالت Defualt داره
    بعد کسی نمیدونه از چیه


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  8. #8
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    کسی نیست بدونه از چیه؟


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  9. #9
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    1-از مودم های Zoltrix هست. علیرغم تبلیغات زیاد کیفیت نداره و با شبکه تلفنی زیاد سازگار نیست .

    2- از Call waiting

    3- از نویز زیاد شبکه مخصوصا اگه در منطقه ای باشید که رطوبت خاک زیاد باشه

    راه حل: استفاده از مودم های استاندارد. مثل مودم هایی که از چیپ های INTEL 516 استفاده می کنن البته در طرف مشترک.



  10. #10
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    مودم هر دو طرف خودمون خریدیم
    نویز نیست چون گفتم موقعی که ISDN کردن بعد دو ماه اینجوری شده
    مدل مودم
    XStream 1300
    هر دو طرف


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  11. #11
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    نقل قول نوشته اصلی توسط ahuray_mazdaa
    شما اومدی 4 تا e1 تنظیم کردی 4*30=120
    نت هم نداری چون رنج ولید دادید مشکل همینجایت چون
    ip local pool test 80.191.223.5 80.191.223.60
    55 تا ip اختصاص دادید
    خوب وقتی زیر 55 تا یوزر وصل باشن مشکلی نیست ولی بالای اون چرا
    یا نت راه بندازید یا ip زیاد کنید
    این کارو کردی



  12. #12
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    من Config بدین شکل کردم
    الان مشکل من اینه که User موقع کار کردن یکدفعه DC میشه
    اینم Config
    کد:
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    aaa new-model
    aaa authentication login group group tacacs+
    aaa authentication ppp default group tacacs+
    aaa authorization network default group tacacs+
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    enable password 7 000F1B0917530A0B0E2545
    !
    username admin privilege 15 password 7 051B03162$#%*@C4D40584A5342234456543585A51
    spe 1/0 2/9
     firmware location flash:mica-modem-pw.2.9.4.0.bin
    !
    !
    resource-pool disable
    !
    clock timezone IRT 3 30
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host SYSTEM 80.191.222.9 SYSTEM enable
    ip domain-name darklove.ir
    ip name-server 80.191.222.6
    ip name-server 217.218.127.104
    ip name-server 192.9.9.3
    ip name-server 4.2.2.2
    ip name-server 4.2.2.4
    !
    async-bootp dns-server 80.191.222.6 217.218.127.104 192.9.9.3 4.2.2.2
    isdn switch-type primary-net5
    isdn gateway-max-interworking
    modemcap entry mica-e1:MSC=&F&D2S34=18000S40=10S54=172S53=0
    modemcap entry mica-noKflex:MSC=&F&D2s53=0
    modemcap entry mica-v92:MSC=&f&d2s29=12s63=0s54=172s53=0s34=18000s40=10
    modemcap entry mica-v90:MSC=&f&d2s29=12s63=0s54=8s53=0s40=0s34=1800
    !
    controller E1 0
     framing NO-CRC4
     clock source line primary
     pri-group timeslots 1-31
    !
    controller E1 1
     shutdown
     clock source line secondary 1
     pri-group timeslots 1-31
    !
    controller E1 2
     shutdown
     pri-group timeslots 1-31
    !
    controller E1 3
     shutdown
     pri-group timeslots 1-31
    !
    !
    !
    interface Ethernet0
     bandwidth 640
     ip address 80.191.222.10 255.255.255.0 secondary
     ip address 80.191.223.1 255.255.255.0 secondary
     ip address 80.191.222.1 255.255.255.128
     no ip mroute-cache
     ip policy route-map dark
     no keepalive
     no cdp enable
    !
    interface Serial0:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface Serial1:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface Serial2:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface Serial3:15
     ip unnumbered Ethernet0
     encapsulation ppp
     isdn switch-type primary-net5
     isdn incoming-voice modem
     no peer default ip address
     no fair-queue
     ppp authentication pap chap
     ppp multilink
    !
    interface FastEthernet0
     no ip address
     no ip mroute-cache
     shutdown
     duplex auto
     speed 100
    !
    interface Group-Async0
     ip unnumbered Ethernet0
     ip access-group Virus in
     ip access-group Virus out
     ip nat inside
     encapsulation ppp
     ip tcp header-compression passive
     no ip mroute-cache
     ip policy route-map dark
     async mode interactive
     peer default ip address pool test
     fair-queue
     compress mppc
     ppp authentication pap chap callin
     group-range 1 120
    !
    ip local pool test 80.191.223.5 80.191.223.40
    ip classless
    ip route 0.0.0.0 0.0.0.0 80.191.222.2
    no ip http server
    !
    !
    ip access-list extended Virus
     deny   udp any any eq 1433
     deny   udp any any eq 1434
     deny   udp any any eq tftp
     deny   tcp any any eq 135
     deny   udp any any eq 135
     deny   udp any any eq netbios-ns
     deny   udp any any eq netbios-dgm
     deny   tcp any any eq 139
     deny   udp any any eq netbios-ss
     deny   tcp any any eq 445
     deny   tcp any any eq 593
     deny   tcp any any eq 4444
     deny   tcp any any eq 1243
     deny   tcp any any eq 554
     deny   udp any any eq 8554
     deny   tcp any any eq 27374
     deny   tcp any any eq 1919
     deny   tcp any any eq 1433
     deny   tcp any any eq 1425
     deny   tcp any any eq 6667
     deny   tcp any any eq 8943
     deny   tcp any any eq 4662
     deny   tcp any any eq 1034
     deny   tcp any any eq 9999
     permit icmp any host 80.191.222.1
     permit icmp any host 80.191.222.2
     permit icmp any host 80.191.222.3
     permit icmp any host 80.191.222.4
     permit icmp any host 80.191.222.5
     permit icmp any host 80.191.222.6
     permit icmp any host 80.191.222.7
     permit icmp any host 80.191.222.8
     deny   icmp any any
     permit ip any any
     permit ip 80.191.223.0 0.0.0.255 any
    access-list 1 permit 0.0.0.0 80.191.223.254
    access-list 90 permit 80.191.222.3
    access-list 90 permit 80.191.222.4
    access-list 90 permit 80.191.222.9
    access-list 100 permit ip 80.191.223.0 0.0.0.255 any
    access-list 112 deny   tcp any any eq 445
    access-list 112 deny   tcp any any eq 6669
    access-list 112 deny   tcp any any eq 2222
    access-list 112 deny   tcp any any eq 7000
    access-list 112 deny   tcp any any eq 16959
    access-list 112 deny   tcp any any eq 27374
    access-list 112 deny   tcp any any eq 6711
    access-list 112 deny   tcp any any eq 6712
    access-list 112 deny   tcp any any eq 6776
    access-list 112 deny   tcp any any eq 16660
    access-list 112 deny   tcp any any eq 65000
    access-list 112 deny   tcp any any eq 27665
    access-list 112 deny   tcp any any eq 33270
    access-list 112 deny   tcp any any eq 39168
    access-list 112 deny   tcp any any eq 26300
    access-list 112 deny   tcp any any eq 1433
    access-list 112 deny   tcp any any eq 135
    access-list 112 deny   tcp any any eq 139
    access-list 112 deny   tcp any any eq 593
    access-list 112 deny   tcp any any eq 4444
    access-list 112 deny   udp any any eq 1434
    access-list 112 deny   udp any any eq 31335
    access-list 112 deny   udp any any eq 27444
    access-list 112 deny   udp any any eq 135
    access-list 112 deny   udp any any eq netbios-ns
    access-list 112 deny   udp any any eq netbios-dgm
    access-list 112 deny   udp any any eq netbios-ss
    access-list 112 deny   udp any any eq 5000
    access-list 112 deny   udp any any eq tftp
    access-list 147 permit tcp any any eq 5100
    access-list 147 permit tcp any any eq 5000
    access-list 147 permit tcp any any eq 5001
    access-list 147 permit tcp any any eq 5050
    access-list 147 permit udp any any eq 5000
    access-list 147 permit udp any any eq 5055
    access-list 147 permit tcp any any eq 6667
    access-list 147 permit tcp any any eq 5004
    access-list 147 permit tcp any any eq 4662
    access-list 147 permit udp any any eq 9466
    access-list 147 permit tcp any any eq 1723
    access-list 147 permit gre any any
    route-map dark permit 101
     set ip next-hop 80.191.222.3
    !
    tacacs-server host 80.191.222.9
    tacacs-server timeout 20
    snmp-server community ali RW 90
    snmp-server location Iran
    snmp-server contact Cisco
    snmp-server enable traps tty
    !
    line con 0
     logging synchronous
     autocommand  ppp
     autoselect during-login
     autoselect ppp
    line 1 120
     session-timeout 30
     no flush-at-activation
     absolute-timeout 200
     modem answer-timeout 10
     modem Dialin
     modem autoconfigure type mica-e1
     autocommand  ppp default
     transport preferred none
     transport input all
     transport output none
     autoselect during-login
     autoselect ppp
    line aux 0
    line vty 0 4
     password 7 1315120B060D0A7B78727D62667446
    !



    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir





  13. #13
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    من میگم اگه Serial بردارم و در E0 بیام sloit-time بزارم چطوره
    شاید درست بشه


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  14. #14
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    منظورت از ISDN چیه. نکنه همون PRI رو میگی ؟



  15. #15
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    منم يه مشكل توي همين مايه ها دارم. يوزرهام با خط ايوان به يه as5300 وصل شدن بعضي ها 2 دقيقه بعد از وصل شدن قطع ميشن.
    كسي ميدونه مشكل از كجاست؟ يوزر يا روتر يا مخابرات؟



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

بزرگ کردن بعضی از

قطع اينترنت بعضي يوزرها در dc

قطع شدن بعضی یوزرها در شبکه

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •