نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: آنالوگ مودم و مدیریت کاربران

  
  1. #1


    خواننده
    تاریخ عضویت
    Aug 2006
    نوشته
    27
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    آنالوگ مودم و مدیریت کاربران

    پس از کانکت شدن و بررسی username &password از راه دور error 628 می دهد ، لطفا اشکال را اعلام نمایید


    Router#sh run
    Building configuration...
    Current configuration : 1697 bytes
    !
    ! Last configuration change at 17:06:23 UTC Sun Dec 3 2006
    ! NVRAM config last updated at 17:06:25 UTC Sun Dec 3 2006
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    !card type command needed for slot 1
    enable secret 5 $1$a58I$AhfbYodIm1OhqktHjrkRH1
    enable password k_ME
    !
    no aaa new-model
    !
    resource policy
    !
    no ip routing
    no ip cef
    !
    !
    !
    !
    ip dhcp-server 192.168.11.3
    !
    !
    async-bootp dns-server 192.168.11.3
    voice-card 0
    no dspfarm
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username modir privilege 15 password 0 P_P150
    !
    !
    !
    !
    !
    !
    !
    interface GigabitEthernet0/0
    ip address 192.168.11.5 255.255.255.0
    no ip route-cache
    duplex auto
    speed auto
    media-type rj45
    no mop enabled
    !
    interface GigabitEthernet0/1
    no ip address
    no ip route-cache
    shutdown
    duplex auto
    speed auto
    media-type rj45
    !
    interface ATM0/0/0
    no ip address
    no ip route-cach
    shutdown
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface Group-Async1
    ip address negotiated
    encapsulation ppp
    dialer in-band
    dialer idle-timeout 600
    dialer-group 1
    async mode interactive
    peer default ip address pool dialin
    ppp authentication chap ms-chap ms-chap-v2 pap
    group-range 2/0 2/15
    !
    ip local pool dialin 192.168.11.50 192.168.11.75
    ip default-gateway 192.168.11.3
    !
    !
    no ip http server
    no ip http secure-server
    !
    dialer-list 1 protocol ip permit
    !
    !
    !
    !
    !
    !
    control-plane
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    line con 0
    stopbits 1
    line aux 0
    line 2/0 2/15
    modem InOut
    transport input all
    autoselect ppp
    line vty 0 4
    password ksh1_MT
    login
    !
    scheduler allocate 20000 1000
    !
    end
    Router#



    موضوعات مشابه:
    ویرایش توسط bardiadalahoo : 2006-12-04 در ساعت 06:00 PM





  2. #2
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    authentication چه جور میخوای باشه
    در ضمن اینم ور دار ip address negotiated



کلمات کلیدی در جستجوها:

interface dialer persiannetworks.com

no ip routing

مدیریت کاربران مودم

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •