نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: AS-5300 Error in Autoselect

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Nov 2006
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    AS-5300 Error in Autoselect

    سلام
    من یک سيسکو AS-5300 دارم که وقتي 4 - 5 تا کاربر وصل ميشن از کاربر 6 به بعد نميتونن وصل شن روی debug modem هم اين Error ها مي اد:
    0:25:54: TTY33: Autoselect sample986-2003
    Processo
    00:25:54: TTY33: Autoselect sample 227D287D
    00:25:54: TTY33: Autoselect sample 7D287D22
    00:25:54: TTY33: Autoselect sample 287D227D
    Bridging software.
    00:25:54: TTY33: Autoselect sample 7D227D2D
    Primary Rate ISDN sof
    00:25:54: TTY33: Autoselect sample 227D2D7D
    Backplane revision 2
    00:25:54: TTY33: Autoselect sample 7D2D7D23
    EEPROM Type 0x0001, EEP
    00:25:54: TTY33: Autoselect sample 2D7D237D
    00:25:54: TTY33: Autoselect sample
    00:25:56: TTY33: Autoselect sample 7D23C021
    00:25:56: TTY33: Autoselect sample 217D217D
    00:25:56: TTY33: Autoselect sample 7D217D21
    00:25:56: TTY33: Autoselect sample 217D217D
    00:25:56: TTY33: Autoselect sample 7D217D20
    00:25:56: TTY33: Autoselect sample 217D207D
    00:25:56: TTY33: Autoselect sample 7D207D37
    00:25:56: TTY33: Autoselect sample 207D377D
    00:25:56: TTY33: Autoselect sample 7D377D22
    00:25:56: TTY33: Autoselect sample 377D227D
    00:25:56: TTY33: Autoselect sample 7D227D26
    00:25:56: TTY33: Autoselect failed
    00:25:56: TTY33: Line reset by "AutoSelect"
    00:25:56: TTY33: Modem: (unknown)->HANGUP
    00:25:56: TTY33: destroy timer type 0
    00:25:56: TTY33: no timer type 1 to destroy
    00:25:56: TTY33: no timer type 3 to destroy
    00:25:56: TTY33: no timer type 4 to destroy
    00:25:56: TTY33: no timer type 2 to destroy
    00:25:57: TTY33: dropping DTR, hanging up
    00:25:57: tty33: Modem: HANGUP->IDLE
    00:25:57: TTY33: restoring DTR
    00:25:58: TTY33: autoconfigure probe started
    اين هم کانفيگ روترم:
    aaa new-model
    aaa authentication login default group radius line
    aaa authentication ppp default if-needed group radius
    aaa accounting update newinfo
    aaa accounting exec default start-stop group radius
    aaa accounting network default start-stop group radius
    enable secret 5 $1$S9ON$ZoMCNenYi0AWVHh9GleY6/
    !
    spe 1/0 1/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host SYSTEM xxxx SYSTEM enable
    ip cef
    ip name-server 4.2.2.4
    !
    isdn switch-type primary-net5
    !
    controller E1 0
    !
    controller E1 1
    framing NO-CRC4
    clock source line primary
    ds0-group 0 timeslots 1-15,17-31 type r2-digital
    cas-custom 0
    !
    controller E1 2
    !
    controller E1 3
    clock source line secondary 1
    interface Ethernet0
    ip address xxxx

    !
    interface FastEthernet0
    no ip address
    duplex auto
    speed auto
    !
    interface Group-Async0
    ip unnumbered Ethernet0
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map e1
    async mode interactive
    peer default ip address pool E1
    compress mppc
    ppp authentication pap chap callin
    ppp multilink
    group-range 1 30
    !
    ip local pool E1 xxxx
    ip classless
    ip route 0.0.0.0 0.0.0.0 Ethernet0
    no ip http server
    !
    route-map e1 permit 10
    set ip next-hop xxxxx
    !
    snmp-server community amir RW 15
    snmp-server enable traps tty
    radius-server host xxxx auth-port 1645 acct-port 1646 key xxx
    !
    line con 0
    line 1 120
    no flush-at-activation
    modem Dialin
    modem autoconfigure type mica
    transport input all
    autoselect ppp
    line aux 0
    line vty 0 4
    اگه ممکنه راهنماييم کنين




    موضوعات مشابه:





  2. #2
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    من تو این قضیه زیاد وارد نیستم ولی
    group-range 1 30 رو به group-range 1 120 تغییر بده شاید درست شد چون لاین هم line 1 120 گذاشتی
    اگه جواب و پیدا کردی اینجا بنویس



  3. #3
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    اکانتینگ رو هم چک کن شاید از اون باشه
    چه اروری میده؟



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Nov 2006
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    نه

    ارتباط توی لایه دو خراب میشه به اونجا نمی رسه
    ممکنه از سوییچه مخابرات باشه؟



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •