نمایش نتایج: از شماره 1 تا 10 از مجموع 10

موضوع: کمک در مورد over run روتر فوری !!!!!!!!!!!!!

  
  1. #1
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3

    کمک در مورد over run روتر فوری !!!!!!!!!!!!!

    با سلام خدمت اساتید محترم. من یه مشکل دارم هر شب روترم over run داره اونم زیاد . روتر as5300 هست .
    کانفیگشم میزارم اینجا در ضمن من تازه واردم لطف کنید اگه اشکالی هست بگید.از ریز تا درشت. متشکرم.
    Current configuration : 3809 bytes
    !
    version 12.3
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname 5300
    !
    boot-start-marker
    boot-end-marker
    !
    !
    username xxxx password xxxxxxx
    spe 1/0 1/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    modem answer delay 1
    modem country mica e1-default
    aaa new-model
    !
    !
    aaa authentication login dat local enable
    aaa authentication login no_tacacs enable
    aaa authentication login tac group tacacs+
    aaa authentication enable default group tacacs+ enable
    aaa authentication ppp default if-needed group tacacs+ local
    aaa authentication ppp no_serial none
    aaa authentication ppp tac group tacacs+
    aaa authorization exec default group tacacs+ local
    aaa authorization commands 1 default group tacacs+ local if-authenticated
    aaa authorization commands 15 default group tacacs+ local if-authenticated
    aaa authorization network default group tacacs+ local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    aaa session-id common
    ip subnet-zero
    ip name-server 217.218.127.106
    !
    !
    isdn voice-call-failure 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 0 timeslots 1-15,17-31 type r2-digital
    cas-custom 0
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    line-termination 75-ohm
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 2 timeslots 1-15,17-31 type r2-digital
    cas-custom 2
    !
    controller E1 3
    framing NO-CRC4
    clock source line secondary 3
    ds0-group 3 timeslots 1-15,17-31 type r2-digital
    cas-custom 3
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Ethernet0
    ip address x.x.x.x x.x.x.x
    load-interval 30
    !
    interface Serial0
    ip unnumbered FastEthernet0
    encapsulation ppp
    no fair-queue
    no cdp enable
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface FastEthernet0
    ip address x.x.x.x x.x.x.x secondary
    ip address x.x.x.x x.x.x.x secondary
    ip address x.x.x.x x.x.x.x
    no ip unreachables
    no ip mroute-cache
    duplex auto
    speed auto
    no keepalive
    no cdp enable
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    encapsulation ppp
    ip tcp header-compression
    ip policy route-map cache
    load-interval 30
    async mode interactive
    peer default ip address pool dial
    ppp authentication pap
    group-range 1 120
    !
    ip local pool dial x.x.x.x x.x.x.x
    ip nat inside source list 7 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !
    access-list 7 permit x.x.x.x 0.0.0.255
    access-list 50 permit x.x.x.x
    access-list 50 permit x.x.x.x
    access-list 50 permit x.x.x.x
    access-list 50 deny any
    access-list 110 permit tcp any any eq www
    access-list 110 permit tcp any any
    !
    route-map cache permit 10
    match ip address 110
    set ip next-hop x.x.x.x
    !
    tacacs-server host x.x.x.x
    tacacs-server directed-request
    snmp-server community public RW 20
    snmp-server enable traps tty
    !
    !
    !
    !
    !
    line con 0
    line 1 120
    modem Dialin
    modem autoconfigure type mica
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    password xxxxxxxx
    !
    end




    موضوعات مشابه:





  2. #2
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3
    اساتید کجایید .به داد من برسید خواهش می کنم دوستان.



  3. #3
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    والا من مشکلی ندیدمو ببین اون موقع چه error هایی میده.



  4. #4
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3
    متشکر از راهنمایی تون ولی من هر دو روز یک بار از سریال شو میگیرم تعداد اور ران بالاست مثلا 10 تا. ایا این ربطی به کانفیگ داره یا به خاطر چیز دیگه ای در ضمن اینم بگم هر وقت crc بالاست این اتفاق می افته .



  5. #5
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3
    آقا اساتید دیگه نمی خوان کمک کنن . خواهش می کنم.



  6. #6
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3
    یعنی هیچکس نمی خواد کمک کنه به خدا دارم از انجمن هم نا امید میشم ها .خواهش می کنم کمک کنید .







  7. #7
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    اگر crc بالا است ارت را هم خوب چك كنيد
    موفق باشيد



  8. #8
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    ببین . مشکل هات به این علت هست که روی خط فیزیکی DSL نویز داری.راه حل هم داره. تعویض خط. اگه فاصله شما از مرکز دوره اون بحثش جداست.



  9. #9
    نام حقيقي: محمد سابوری

    خواننده شناسه تصویری ms_804
    تاریخ عضویت
    Jun 2006
    محل سکونت
    تهران
    نوشته
    136
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    3
    دوستان از شما متشکرم ولی دلیلش این نمیتو نه باشه که پورت های وروم ها رو نبستم . لطفا کمک کنید.



  10. #10


    عضو عادی شناسه تصویری vahsha1
    تاریخ عضویت
    Oct 2005
    نوشته
    916
    سپاسگزاری شده
    207
    سپاسگزاری کرده
    83

    با سلام

    نه ولی ببند.



کلمات کلیدی در جستجوها:

مطلب در مورد overrun

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •