نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: مشکل با 2600

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    146
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    1

    مشکل با 2600

    وقتی می خوام با دیال آپ بهش وصل بشم اکثرا یکی از مشکلات زیر رو داره
    روی یوزر نیم و پسورد گیر می کنه
    کانکت میشه ولی هیچ دیتایی نداره
    کانکت میشه ولی پینگ تایمش خیلی بالاست
    این مشکلات به چی مربوط میشه و چطوری میشه حلش کرد ؟

    میخوام روتر رو از اول کانفیگ کنم یعنی کانفیگ قبلی کلا پاک بشه خودم دوباره از اول کانفیگش کنم . حالا چطوری می تونم کانفیگ فعلی رو پاک کنم ؟



    موضوعات مشابه:





  2. #2


    عضو غیر فعال شناسه تصویری k.std
    تاریخ عضویت
    Aug 2005
    نوشته
    5
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام دوست عزیز
    به نظر من شما بهتره صورت مسئله رو پاک نکنی و اگر فکر می کنی مشکل از کانفیگ است انو اصلاح کنی
    و کانفیگ فعلی رو هم اینجا مطرح کنی .



  3. #3
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    نقل قول نوشته اصلی توسط fery
    وقتی می خوام با دیال آپ بهش وصل بشم اکثرا یکی از مشکلات زیر رو داره
    روی یوزر نیم و پسورد گیر می کنه
    کانکت میشه ولی هیچ دیتایی نداره
    کانکت میشه ولی پینگ تایمش خیلی بالاست
    این مشکلات به چی مربوط میشه و چطوری میشه حلش کرد ؟

    میخوام روتر رو از اول کانفیگ کنم یعنی کانفیگ قبلی کلا پاک بشه خودم دوباره از اول کانفیگش کنم . حالا چطوری می تونم کانفیگ فعلی رو پاک کنم ؟
    1. وقتی که روی verfiying گیر می کنه ، مشکل accounting است و . . .
    2. تنظیمات network و کاربر درست نیست که. . .
    3. پهنای باند پره ، دیتا مشکل داره یا حتی خط کاربر نویز داره و . ..

    خوب اینا هرکدام راه حل خاص مربوط به خودش را داره

    برای config مجدد هم با console به روتر وصل شو ، بعد فرمان erase nvram:startup-config رو بزن ، بعد reload کن ؛ چون که دیگه config نداره ، میره توی setup mode می تونی no بزنی و بعد هم config کنی هرچه که دوست داری.


    ویرایش توسط shabake_karan : 2006-11-09 در ساعت 10:03 PM

  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    146
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    1
    وقتی با شبکه پینگ می کنم قشنگ پینگ می کنه پهنای باندم هم کاملا خالی ولی یوزر هیچ دیتایی نداره و وقتی دی سی می کنه و از اول کانکت میشه درست میشه .



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •