نمایش نتایج: از شماره 1 تا 11 از مجموع 11

موضوع: درخواست کانفیک روتر 2811 یا روتر های E1 channeliz

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9

    درخواست کانفیک روتر 2811 یا روتر های E1 channeliz

    دوستام سلام.
    من میخوام یک شبکه Point to multi point راه بندازم . کسی میتونه برای این کار کانفیگ روتر رو به من بگه . یعنی برای راه اندازی این شبکه چه کانفیگ هایی رو روی روترم باید انجام بدم. دوستان لطف کنند و کامل توضیح بدن چون من تو زمینه روترها زیاد وارد نیستم .
    ممنون



    موضوعات مشابه:





  2. #2


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9
    دوستان یکی نیست به ما کمک کنه



  3. #3


    عضو عادی شناسه تصویری neynef
    تاریخ عضویت
    Aug 2005
    نوشته
    533
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    0
    تو انجمن search کن پیدا می کنی



  4. #4


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9
    آقا شما اگه سرچ کردی و پیدا کردی آدرسش رو بده . من که گشتم ولی پیدا نکردم .



  5. #5
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    نقل قول نوشته اصلی توسط amnhck123
    دوستام سلام.
    من میخوام یک شبکه Point to multi point راه بندازم . کسی میتونه برای این کار کانفیگ روتر رو به من بگه . یعنی برای راه اندازی این شبکه چه کانفیگ هایی رو روی روترم باید انجام بدم. دوستان لطف کنند و کامل توضیح بدن چون من تو زمینه روترها زیاد وارد نیستم .
    ممنون
    دوست خوب من.حتی سیسکو هم نمی یاد برات کانفیگ کنه. می گه برو تو سایت من ببین چی گفته. بقیه اش گردن خودته.

    شما شروع به کانفیگ بکن جایی گیر داشتی کمک می کنیم. ولی نه اینکه از ب بسم الله تا نون پایان رو اینجا بگیم.

    موفق باشی.


    ویرایش توسط aryagohar : 2006-10-12 در ساعت 08:35 AM

  6. #6


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9
    دوست عزیز من کانفیگ قسمت wan رو می خوام . شاید منظورم رو بد گفنم . ببخشید







  7. #7


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9
    دوست عزیز من کانفیگ قسمت wan رو می خوام . شاید منظورم رو بد گفنم . ببخشید . حالا اگر کسی بخواد از ب بسم الله شروع کنه بالاخره باید یکی دستش رو بگیره .



  8. #8
    nkm
    nkm آنلاین نیست.
    نام حقيقي: Ali, Niknam

    مدیر بازنشسته شناسه تصویری nkm
    تاریخ عضویت
    Mar 2003
    محل سکونت
    Iran - Fars - Shiraz
    نوشته
    2,552
    سپاسگزاری شده
    518
    سپاسگزاری کرده
    197
    يك راهنمايي كوچولو:
    (البته اگه اشتباه نكرده باشم)



    controller e1 0/0/1
    channel-group x1 timeslots y-z
    channel-group x2 timeslots y-z

    serial 0/0/0:x1
    ip add a.a.a.a a.a.a.a

    serial 0/0/0:x2
    ip add a.a.a.a a.a.a.a





  9. #9
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    ENCAPSULATION هم باید تنظیم بشه



  10. #10


    خواننده
    تاریخ عضویت
    Aug 2006
    نوشته
    27
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    point to multy point

    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname outer1
    !
    enable secret 5 $1$daJ1$je8sJOlYpMZ4cX6bAmB7i/
    enable password router
    !
    memory-size iomem 20
    ip subnet-zero
    ip name-server 196.225.11.3
    ip name-server 196.225.21.4
    ip name-server 196.225.51.3
    !
    !
    !
    controller E1 1/0
    channel-group 0 timeslots 5-8
    channel-group 1 timeslots 1-4
    !
    controller E1 1/1
    !
    !
    !
    interface Ethernet0/0
    ip address 196.225.11.2 255.255.255.0
    ip broadcast-address 196.225.11.0
    ip mask-reply
    ip directed-broadcast
    no ip mroute-cache
    !
    interface Serial0/0
    no ip address
    no ip directed-broadcast
    no ip mroute-cache
    !
    interface Serial1/0:0
    description conected to router 5
    ip address 196.225.10.1 255.255.255.0
    ip directed-broadcast
    encapsulation ppp
    !
    interface Serial1/0:1
    description conected to router 23
    ip address 196.225.12.1 255.255.255.0
    ip directed-broadcast
    encapsulation ppp
    !
    ip classless
    ip route 196.225.21.0 255.255.255.0 Serial1/0:1
    ip route 196.225.51.0 255.255.255.0 Serial1/0:0
    ip route 196.225.81.0 255.255.255.0 Ethernet0/0
    no ip http server



  11. #11
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    خوب حالا مشکل کجاست



کلمات کلیدی در جستجوها:

کانفیگ روتر 2811

کانفیک روتر channel-group timeslots چیست توضیحمعرفی روتر 2811e1 سيسکوكانفيگ روتر 2811 بعنوان فايروالکانفیگ E1 بر روی روترروتر2811 تنظیمات روتر2811برای وی پی انروتر 2811 چیستrouter 2811 کانفیقکانفیگ e1 روتر تنظیم روتر 2811 برای MPLsکانفیگ e1 روی روترrouter 2811 کانفیگتنظیمات e1 سیسکو 2811کانفیگ E1کمک برای کانفیگ fxo 2811کانفیگ E1 روترهای سیسکوکانفیگ کارخانه 2811تنظیم mpls بر روی روتر 2811کانفیک روتر2811قیمت کانفیگ روتر 2811کانفیگ خط e1 روتر 2811channel-group

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •