نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: خطای 691 کاربران روی 2511

  
  1. #1


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41

    خطای 691 کاربران روی 2511

    با سلام به همه اساتید و بزرگان
    من کانفیگ زیر رو واسه 2511 گذاشتم مشکل اینه که کاربر نمیتونه وصل بشه خطای691 میگیرن
    و سرور کش هم اینترنت نداره و کلا کار نمیکنه .
    نرم افزار اکانینگ nttac و کش هم اکسپرس هست .

    خواستم اگه لطف کنید و بگید اشکال کار کجاست؟؟؟؟؟ من ipهای لازم رو تو پرانتز نوشتم.
    کاربرا ip ولید میگیرن.
    با تشکر بینهایت از شما دوستان
    قربان شما

    aaa new-model
    aaa authentication ppp default none
    aaa authentication ppp isputil group radius local
    aaa authorization network default none
    aaa authorization network isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    enable password ****
    !
    username **** password 0 ***
    !
    !
    !
    !
    ip subnet-zero
    ip name-server 217.218.155.104
    ip name-server 217.218.155.105
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    ip address-pool local
    modemcap entry sam:AA=S0=1
    cns event-service server
    !
    !
    !
    !
    !
    interface Ethernet0
    ip address 192.168.50.1 255.255.255.0 secondary
    ip address (ip-router) 255.255.255.240
    ip access-group 135 in
    ip access-group 135 out
    no ip directed-broadcast
    ip nat inside
    no ip mroute-cache
    ip policy route-map cache
    no keepalive
    no cdp enable
    !
    interface Serial0
    ip unnumbered Ethernet0
    no ip directed-broadcast
    ip nat outside
    encapsulation ppp
    no ip mroute-cache
    no cdp enable
    !
    interface Serial1
    no ip address
    no ip directed-broadcast
    shutdown
    no cdp enable
    !
    interface Group-Async1
    ip unnumbered Ethernet0
    no ip directed-broadcast
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map cache
    async mode interactive
    peer default ip address pool dial-in
    no cdp enable
    ppp authentication pap chap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 1 16
    !
    ip local pool dial-in (range-ip)
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    ip http port 27936
    !
    access-list 1 permit (ip-router) 255.255.255.240
    access-list 10 permit (ip-accounting)
    access-list 110 deny ip host (ip-cache) any
    access-list 110 permit tcp any any eq www
    access-list 111 deny ip host (ip-cache) any
    access-list 111 deny ip any host (ip-accounting)
    access-list 111 permit tcp any any eq www
    access-list 135 deny tcp any any range 135 139
    access-list 135 deny tcp any any eq 4444
    access-list 135 deny tcp any any eq 1434
    access-list 135 deny udp any any eq 1434
    access-list 135 deny tcp any any eq 593
    access-list 135 deny udp any any range 135 netbios-ss
    access-list 135 deny tcp any any eq 445
    access-list 135 deny udp any any eq netbios-ns
    access-list 135 deny udp any any eq netbios-dgm
    access-list 135 deny udp any any range 995 999
    access-list 135 deny udp any any eq ntp
    access-list 135 deny tcp any any eq finger
    access-list 135 permit ip any any
    no cdp run
    route-map cache permit 10
    match ip address 111
    set ip next-hop (ip-cache)
    !
    snmp-server engineID local 00000009020000000C5CD8CE
    snmp-server community public RW 10
    radius-server host (ip-accounting) auth-port 1645 acct-port 1646
    radius-server key (key nttac)
    !
    line con 0
    transport input none
    line 1 16
    session-timeout 10
    no flush-at-activation
    autoselect during-login
    autoselect ppp
    modem answer-timeout 10
    modem InOut
    modem autoconfigure discovery
    transport input all
    autohangup
    stopbits 1
    speed 115200
    flowcontrol hardware
    line aux 0
    line vty 0 4
    !
    end



    موضوعات مشابه:





  2. #2
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    اينجوري كه مشكلات حل نميشه دوست من يكي يكي
    اول آيا روتر اينترنت دارد يا خير؟؟
    دوم كش سرور اينترنت دارد يا خير ؟؟
    سوم اكانتينگ سرور اينترنت دارد يا خير؟؟؟
    اول اينا رو حل كن بعد......
    گرچه من از سوال شما چيز زيادي نفهميدم
    موفق باشيد



  3. #3


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    باتشکر
    روتر اینترنت داره کاربرا وصل میشن
    الا ن کش کار نمیکنه



  4. #4


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    باسلام به همه دوستان

    آقا من مشکلم هنوز حل نشده با کانفیگ بالا کاربرا میتونن وصل بشن
    در ضمن کش هم کارمیکنه اما تو سرور کش هیچ پیجی باز نمیشه. البته جالبه سایتی مثل
    بازتاب رو باز میکنه اما گوگل و یا هو رو باز نمیکنه .

    ممنون میشم اگه اساتید منو زاهنمایی کنن
    شاید کانفیگ مورد داشته باشه؟؟؟؟

    قربان شما -التماس دعا



  5. #5
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    گوگل و یاهو رو پینگ میکنی؟



  6. #6


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    خیر نمیتونم پینگ کنم







  7. #7
    نام حقيقي: akram arabmohamadi

    عضو غیر فعال
    تاریخ عضویت
    Nov 2007
    محل سکونت
    iran-semnan-shahrood
    نوشته
    1
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    من یک لیست از محدوده ای پی اختصاص یافته به هر یک از کشورهای جهان میخوام
    باتشکر reader



کلمات کلیدی در جستجوها:

کمک در مورد قطع شدن اینترنت

خطای 691

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •