نمایش نتایج: از شماره 1 تا 1 از مجموع 1

موضوع: نمیتوانم در 5300 نت کنم

  
  1. #1


    عضو غیر فعال شناسه تصویری iranpoya
    تاریخ عضویت
    Mar 2006
    نوشته
    86
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    Icon12 نمیتوانم در 5300 نت کنم

    سلام
    عرض کنم من تمام مطالب قبلی در اینمورد را مطالعه کردم
    و از سایتن سیسکو نیز بازدید کردم
    اما نتوانستم برای برداشتن کش از سر راه تلفنیها نت را در 5300 پیاده کنم
    کارهایی که انجام دادم در زیر آمده خواهشمند است راهنمایی کنید


    interface FastEthernet0
    ip address 192.168.100.228 255.255.255.0
    ip nat outside

    interface Group-Async1
    ip unnumbered FastEthernet0
    ip nat inside
    peer default ip address pool dial-E1

    ip local pool dial-E1 192.168.100.10 192.168.100.90
    ip nat pool mynat x.x.x.245 x.x.x.245 netmask 255.255.255.224
    ip nat inside source list 7 pool mynat overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 <cache IP>
    !
    !
    ip access-list extended nachi-worm
    permit icmp any any echo
    permit icmp any any echo-reply
    !
    access-list 7 permit 192.168.100.0 0.0.0.90



    موضوعات مشابه:
    ویرایش توسط iranpoya : 2006-09-04 در ساعت 04:51 PM





کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •