نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: NAT کردن در روتر

  
  1. #1
    نام حقيقي: امید مهاجرانی

    عضو عادی
    تاریخ عضویت
    Dec 2005
    محل سکونت
    Tehran
    نوشته
    782
    سپاسگزاری شده
    724
    سپاسگزاری کرده
    79

    NAT کردن در روتر

    serial 0/0 به اینترنت وصله.
    Fastethernet 0/0 به LAN داخلی و روی اون نت انجام بشه در ضمن آی پی های valid هم برای سرورها روش جواب بده
    کانفیگه زیر درسته؟


    interface FastEthernet0/0
    ip address 192.168.0.254 255.255.0.0 secondary
    ip address 172.16.10.1 255.255.255.192
    ip nat inside
    no ip mroute-cache
    duplex auto
    speed auto
    no cdp enable
    ---------------------------------------------------------------
    interface Serial0/0
    ip unnumbered FastEthernet0/0
    ip access-group 110 in
    ip access-group 111 out
    ip nat outside
    encapsulation ppp
    no peer default ip address
    -----------------------------------------------------------------
    ip nat inside source list 11 interface FastEthernet0/0 overload
    ------------------------------------------------------------------
    access-list 11 permit 192.168.0.0 0.0.255.255
    access-list 11 permit 172.16.10.0 0.0.0.255




    موضوعات مشابه:
    ویرایش توسط omid_mohagerani : 2006-07-03 در ساعت 09:57 AM





  2. #2
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    به علت تکراری بودن مطلب این مطلب رو همین جا می بندم.



کلمات کلیدی در جستجوها:

nat کردن

nat کردن روتر

نت کردن در روترها

روش nat کردن در روتر

nat در روتر

نت کردن در روتر

نحوه nat کردن

نحوه natكردن در روتر

nat کردن در روتر

نحوه nat در روتر 2811

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •