نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: راه اندازی ایوان یک

  
  1. #1


    عضو غیر فعال شناسه تصویری iranpoya
    تاریخ عضویت
    Mar 2006
    نوشته
    86
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    Icon13 راه اندازی ایوان یک

    به نام خدا
    با سلام
    من 5300 دارم که یک ایوان ان (صفر) کار میکند(بماند که با چه وضعی)
    حالا میخواهم ایوان یک را راهاندازی کنم اما وقتی کابل مودم را
    از ایوان صفر به ایوان یک وصل میکنم آپ نمیشود
    controller E1 0
    framing NO-CRC4
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    !
    controller E1 3
    !



    موضوعات مشابه:





  2. #2
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    سریال هات کجاست. اونها هم باید ست بشن.



  3. #3


    عضو غیر فعال شناسه تصویری iranpoya
    تاریخ عضویت
    Mar 2006
    نوشته
    86
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    SALAM GHESMATI AZ CONFIG
    ------------------
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    modemcap entry mica-e1:MSC=&F&D2S34=18000S40=10S54=172S53=1
    modemcap entry V90:FD=&F&D2S0=0S10=250S19=50S21=3S29=6S40=100S53= 0:TPL=mica
    modemcap entry V92:FD=&F&D2S29=12S0=0S54=16584S21=15S62=8S63=3S34 =18000S40=10S10=200
    modemcap entry discovery
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    !
    controller E1 3
    !
    !
    !
    interface Null0
    no ip unreachables
    !
    interface Ethernet0
    no ip address
    no ip mroute-cache
    no keepalive
    shutdown
    no cdp enable
    !
    interface Serial0
    no ip address
    no ip mroute-cache
    no fair-queue
    clockrate 2015232
    no cdp enable
    !
    interface Serial1
    no ip address
    no ip mroute-cache
    no fair-queue
    clockrate 2015232
    no cdp enable
    !
    interface Serial2
    no ip address
    no ip mroute-cache
    no fair-queue
    clockrate 2015232
    no cdp enable
    !
    interface Serial3
    no ip address
    no ip mroute-cache
    no fair-queue
    clockrate 2015232
    no cdp enable
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    no keepalive
    dialer idle-timeout 4000
    dialer load-threshold 5 either
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn T310 60000
    peer default ip address pool dial-in192
    no fair-queue
    no cdp enable
    ppp authentication chap pap
    !
    interface Serial1:15
    no ip address
    shutdown
    isdn switch-type primary-net5
    no cdp enable
    !
    interface FastEthernet0
    ip address 217.219.10.2 255.255.255.0
    ip access-group 111 in
    ip access-group 111 out
    no ip unreachables
    ip route-cache policy
    ip policy route-map nachi-worm
    duplex auto
    speed auto
    no cdp enable
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    no ip unreachables
    encapsulation ppp
    ip route-cache policy
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map nachi-worm
    async mode interactive
    peer default ip address pool dial-in192
    no fair-queue
    compress mppc
    ppp max-bad-auth 3
    ppp authentication pap chap
    group-range 1 120
    !



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Apr 2006
    نوشته
    27
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام
    یک اینتر فیس بساز
    interface Serial1:15
    بعد تمام دستورات اینترفیس
    interface Serial0:15
    را در اون کپی کن



  5. #5


    عضو غیر فعال شناسه تصویری iranpoya
    تاریخ عضویت
    Mar 2006
    نوشته
    86
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    Icon6

    نقل قول نوشته اصلی توسط ipvalid
    سلام
    یک اینتر فیس بساز
    interface Serial1:15
    بعد تمام دستورات اینترفیس
    interface Serial0:15
    را در اون کپی کن
    ممنون از پاسخ شما حل شد



کلمات کلیدی در جستجوها:

نحوه راه اندازی ایوان voice

site:forum.persiannetworks.com راه اندازی e1

نحوه راه ندازی PRI

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •