نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: کانفیگ روتر 2610

  
  1. #1


    عضو عادی شناسه تصویری TC1000
    تاریخ عضویت
    Feb 2006
    نوشته
    170
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    3

    کانفیگ روتر 2610

    سلام بچه ها من یه روتر 2610 خریدم و می خوام انو کانفیک کنم خیلی هم عجله دارم
    این روتر 2 تا سریال داره که یکی از انوارو می خوام با مخابرات ست کنم و او یکی رو بصورت لیز لاین به یه کافی نت بدم
    ولی می خوام او سریال از یکی از ای پی هام که cache هست رد شه
    جچه کار کنم



    موضوعات مشابه:





  2. #2


    عضو عادی شناسه تصویری ghasempouri
    تاریخ عضویت
    Feb 2006
    نوشته
    176
    سپاسگزاری شده
    35
    سپاسگزاری کرده
    23
    در واقع شما می خواهید اطلاعات کلاینتها کش شوند و از کش عبور کنند. زمانی که IP کش را بعنوان Gateway کلاینتها ست می کنید آیا اینترنت دارند؟ این هم نمونه کانفیگ برای روتر که نمی دانم چقدر بکارتان بیاید. Cache IP در اینجا 192.168.1.5 بوده است.

    User Access Verification
    Username:
    Password:
    YasNet#sh conf
    Using 3529 out of 29688 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname ??????
    !
    aaa new-model
    aaa authentication login default local group tacacs+
    aaa authentication login no group tacacs+ local
    aaa authentication ppp default group tacacs+ local
    aaa authorization exec default local group tacacs+
    aaa authorization network default local group tacacs+
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    enable secret 5 ????????????????
    enable password ????????
    !
    username SYSTEM privilege 15 password 0 SYSTEM
    username ?????? privilege 15 password 0 ???????
    ip subnet-zero
    !
    !
    ip name-server 192.168.1.5
    ip name-server 192.168.1.2
    ip name-server 192.168.1.1
    ip name-server 217.218.127.104
    ip name-server 217.218.127.105
    ip name-server 217.218.127.106
    !
    !
    !
    !
    interface Ethernet0/0
    ip address 192.168.1.4 255.255.0.0 secondary
    ip address XXX.XXX.XXX.XXX 255.255.255.224
    no ip mroute-cache
    half-duplex
    no cdp enable
    !
    interface Serial0/0
    ip unnumbered Ethernet0/0
    no ip mroute-cache
    !
    interface Group-Async1
    physical-layer async
    ip unnumbered Ethernet0/0
    encapsulation ppp
    ip tcp header-compression passive
    no ip mroute-cache
    ip policy route-map proxy-redir
    async dynamic address
    async mode dedicated
    peer default ip address pool setup_pool
    ppp authentication pap
    !
    ip local pool setup_pool 192.168.2.1 192.168.2.100
    ip local pool local_pool 192.168.3.1 192.168.3.100
    ip local pool chatcard 192.168.4.1 192.168.4.100
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    no ip http server
    ip pim bidir-enable
    !
    access-list 15 permit XXX.XXX.XXX.XXX
    route-map proxy-redir permit 10
    set ip next-hop 192.168.1.5
    !
    tacacs-server host XXX.XXX.XXX.XXX
    snmp-server community ??????????? RW
    !
    line con 0
    line aux 0
    line vty 0 4
    password ?????
    !
    no scheduler allocate
    end



  3. #3
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    دوست عزیز. به جمع ما خوش اومدی.

    ولی اینجا HELP DESK سیسکو نیست. اگه کمک لازم داری ما در خدمتیم راه حل رو جلو روی دوستان می زاریم. ولی اینکه من می خوام اینجوری باشه عجله هم دارم بهترین راه حلش بازارچه هست.

    گفتن این مطالب اینجا لازم بود. امیدوارم تجربیات شما هم کمکی برای دوستان باشه.



  4. #4
    نام حقيقي: میثم معظمی گودرزی

    خواننده شناسه تصویری dammkon
    تاریخ عضویت
    Jul 2005
    نوشته
    141
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    3
    سلام چطوری دوست عزیز شما چیزه زیادی لازم نداری برای کانفیگ 1 تماس بگیر در خدمتیم
    من رو که میشناسید



  5. #5


    عضو عادی شناسه تصویری TC1000
    تاریخ عضویت
    Feb 2006
    نوشته
    170
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    3
    یه یه اره دمکن عزیز - قضیه خرید سریال هنوز حل نشده - در گیریم



کلمات کلیدی در جستجوها:

کانفیگ روتر

aaa authentication ppp روتر

کانفیگ روتر aaa

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •