نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: بالا رفتن پینگ تایم.

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Jul 2005
    نوشته
    5
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    بالا رفتن پینگ تایم.

    دوستان گرامي
    ما به تازگي يك آي اس پي كوچيك راه اندازي كرديم (حدود 10 روزه) هفته گذشته هيچ مشكلي نداشتيم باهاش.
    ولي از روز جمعه بعضي وقتها حدود 15 دقيقه پينگ تايم به حدي بالا ميره كه نميشه به روتر پينگ كرد در حالي كه
    تنها 2يا 3كاربر روي خط بيشتر نيستن.وقتي از روي لن سايتي مثل ياهو رو پينگ ميكنم ميزنه حدود 350ميلي ثانيه
    ولي وقتي به روتر پينگ ميكنم يا تايم آوت ميده يا بالاي 2000ميلي ثانيه پينگ ميكنه در حالي كه تا چند دقيقه قبل
    3ميلي ثانيه پينگ ميكرده و بعد از 15-20دقيقه خود به خود خوب ميشه.روتر من 2511 هستش وكش سرور هم ندارم.

    ببخشيد طولاني شد.ممنون ميشم كمك كنين.




    موضوعات مشابه:





  2. #2
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    لطفاً access-list های خودتون رو اینجا بگذارید تا یه نگاهی بهشون بندازیم. در ضمن شبکتون فایروال داره؟



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Jul 2005
    نوشته
    5
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    تنظيمات

    اين همه تنظيمات مربوط به روتر منه ضمنا فايروال ندارم فقط رويه سيستم اكانتينگ يه نورتون نصبه.
    ضمنا الان همون مشكل دوباره پيش آمده.واين جواب رو به زور ارسال كردم

    ================================================== ==
    Building configuration...
    Current configuration:
    !
    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname Router
    !
    aaa new-model
    aaa authentication ppp default none
    aaa authorization network default none
    aaa accounting update newinfo
    aaa accounting network default none
    enable password xxxxxx
    !
    !
    !
    !
    !
    ip subnet-zero
    ip name-server 192.9.9.3
    ip name-server 217.218.127.105
    !
    ip address-pool local
    modemcap entry sam:AA=S0=1
    !
    !
    !
    !
    !
    interface Ethernet0
    ip address 192.168.50.1 255.255.255.0 secondary
    ip address 217.xxx.xxx.xxx 255.255.255.252
    ip access-group 135 in
    ip access-group 135 out
    no ip directed-broadcast
    ip nat inside
    no ip mroute-cache
    no keepalive
    no cdp enable
    !
    interface Serial0
    ip unnumbered Ethernet0
    ip access-group 135 in
    ip access-group 135 out
    no ip directed-broadcast
    ip nat outside
    encapsulation ppp
    no ip mroute-cache
    no cdp enable
    !
    interface Serial1
    no ip address
    no ip directed-broadcast
    shutdown
    !
    interface Group-Async1
    ip unnumbered Ethernet0
    no ip directed-broadcast
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool dial-in
    no cdp enable
    ppp authentication chap pap
    group-range 1 16
    !
    ip local pool dial-in 192.168.50.129 192.168.50.150
    ip nat inside source list 1 interface Ethernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    ip http port 27936
    ip http access-class 1713400174
    !
    access-list 1 permit 192.168.50.0 0.0.0.255
    access-list 10 permit 192.168.50.10
    access-list 135 deny tcp any any range 135 139
    access-list 135 deny tcp any any eq 4444
    access-list 135 deny tcp any any eq 1434
    access-list 135 deny udp any any eq 1434
    access-list 135 deny tcp any any eq 593
    access-list 135 deny udp any any range 135 netbios-ss
    access-list 135 permit ip any any
    no cdp run
    !
    snmp-server community xxxxxx RW 10
    radius-server host 192.168.50.10 auth-port 2222 acct-port 2223
    radius-server key xxxxxx
    !
    line con 0
    transport input none
    line 1 16
    session-timeout 10
    no flush-at-activation
    autoselect during-login
    autoselect ppp
    modem answer-timeout 10
    modem InOut
    modem autoconfigure discovery
    transport input all
    autohangup
    stopbits 1
    speed 115200
    flowcontrol hardware
    line aux 0
    line vty 0 4
    !
    end

    =============================




  4. #4
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    از acc زیر استفاده کنید ببینید تاثیری داره؟

    access-list 135 deny tcp any any eq 135
    access-list 135 deny tcp any any eq 139
    access-list 135 deny tcp any any range 135 139
    access-list 135 deny tcp any any eq 445
    access-list 135 deny tcp any any eq 593
    access-list 135 deny tcp any any eq 4444
    access-list 135 deny udp any any eq 1434
    access-list 135 deny tcp any any eq 1434
    access-list 135 deny udp any any eq netbios-ns
    access-list 135 deny udp any any eq netbios-dgm
    access-list 135 deny udp any any eq netbios-ss
    access-list 135 deny udp any any range 995 999
    access-list 135 deny udp any any eq ntp
    access-list 135 permit ip any any

    در ضمن قبل از اضافه کردن این acc ها، وضعیت cpu load خودتون رو هم اینجا بگذارید.
    در ضمن وقتی acc ها رو در interface Ethernet0 اعمال کردید، نیازی به اعمال مجدد آن در interface Serial0 ندارید.
    منتظر گزارش cpu load شما هستیم.


    ویرایش توسط masood_y : 2005-11-06 در ساعت 08:41 PM

کلمات کلیدی در جستجوها:

بالا رفتن شدید پینگ

بالا رفتن پينگ تايم

بالا رفتن پینگ

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •