نمایش نتایج: از شماره 1 تا 10 از مجموع 10

موضوع: مشکل Send

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Sep 2005
    محل سکونت
    Mazandaran
    نوشته
    11
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    مشکل Send

    با سلام خدمت دوستان این انجمن

    مدتی است که با این سایت آشنا شده و از مطالب مفید آن بسیار استفاده کرده ام . لذا به کلیه اشخاص برای قرار دادن مطالب مفید و پاسخ دادن به سوالات خسته نباشید مفصلی عرض می کنم .

    اما مشکل ما

    ما در ISP از روتر 2600 با ماژول NM32 به همراه مودم Patton 1088 استفاده می کنیم . مدتی است که هنگام Upload و یا Attach کردن فایل به Email دچار مشکل شده ایم . به این صورت که در هنگام انجام این کارها یا نیمه تمام می ماند و یا ظاهرا" تکمیل شده نشان می دهد اما واقعا" کامل نشده است .

    1 - آیا ممکن است این مشکل از Config روتر باشد ؟
    2 - آیا اشکال سخت افزاری می تواند این مشکل را ایجاد نماید ؟
    3 - آیا امکان دارد هک شده باشد ؟
    4 - اگر این مشکل از خارج از ISP ( مخابرات ) باشد چگونه می توان فهمید و به آنها اطلاع داد ؟ ( با مخابرات صحبت کردیم اما نتیجه ای نداشت )

    متشکرم




    موضوعات مشابه:





  2. #2
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    عزيز جان اين مسئاله به ماژول ربطي نداره، هك و اينجور چيزام كه ديگه تركوندي !!!.
    از روتر مي تونه باشه اونم به دليل CPU Load بالا (ربطي هم به قسمت Attach كردن فايل نداره، اگر مربوط به CPU Load روترت باشه وسط كار مي مونه بعد يك مرتبه دوباره ادامه كار ...)
    مربوط به پر شنده Bandwitdh هم كه داري مي تونه باشه.
    مربوط به كيفيت DNS هاي مورد استفاده شما هم مي تونه باشه.
    مربوط به كيفيت پهناي باندي هم كه داري مي تونه باشه.
    اگر هم براي سند محدوديتي تو شبكه اعمال كرده باشي بي تاثر نيست.
    اما در كل اين مسئاله منحصراً مربوط به Upload و یا Attach كردن فايل نيست. اما خودش رو اونجا بهتر نشون ميده.



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Sep 2005
    محل سکونت
    Mazandaran
    نوشته
    11
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    ممنون از جواب

    مربوط به CPU load نیست چون کاملا" قطع میشه و دیگه ادامه نمیده .
    Bandwdith رو هم کنترل کردم ، پر نشده بود .
    در مورد DNS ما قبلا" هم با همین DNS کار میکردیم ، مشکلی نداشتیم .

    اما یک چیز جدید !
    من از یک ISP دیگه تو همین شهر Dialup استفاده کردم ، دقیقا" همین مورد پیش اومد .

    من بیشتر به اشکال مخابراتی مشکوک هستم ، اما نمی تونم بفهمم کجاست و چه جوری میشه پیداش کرد . اگه در این زمینه راهی را می دونید راهنمایی ام کنید .

    متشکرم



  4. #4
    aka
    aka آنلاین نیست.
    نام حقيقي: Aka

    خواننده شناسه تصویری aka
    تاریخ عضویت
    Feb 2005
    نوشته
    1,191
    سپاسگزاری شده
    113
    سپاسگزاری کرده
    35
    فایروال نداری ؟



  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Mar 2004
    نوشته
    218
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    اگه منظورت ایمیل یاهو باشه میتونه از خود یاهو باشه



  6. #6


    عضو غیر فعال
    تاریخ عضویت
    Sep 2005
    محل سکونت
    Mazandaran
    نوشته
    11
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    سلام

    از ISA استفاده می کنیم که فایروالش فعال است ولی فایروال دیگری نداریم . اما با غیر فعال کردن آن هم امتحان کردم همچنان مشکل باقی بود .
    در هر ایمیلی این مشکل وجود دارد .

    ممنون







  7. #7


    عضو غیر فعال
    تاریخ عضویت
    Sep 2005
    محل سکونت
    Mazandaran
    نوشته
    11
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    دوستان سلام

    ما متاسفانه هنوز با این مشکل درگیر هستیم و هنوز علتش را پیدا نکردیم .
    اگر در این مورد تجربه مفیدی دارید و یا راه پیدا کردن ریشه مشکل را ( که من فکر می کنم از مخابرات است ) می دانید ، راهنمایی بفرمایید .

    متشکرم



  8. #8
    نام حقيقي: Saman Nasrollahi

    عضو عادی شناسه تصویری saman_nn2000
    تاریخ عضویت
    Feb 2004
    محل سکونت
    Tehran
    نوشته
    574
    سپاسگزاری شده
    101
    سپاسگزاری کرده
    28
    نقل قول نوشته اصلی توسط Jani
    دوستان سلام

    ما متاسفانه هنوز با این مشکل درگیر هستیم و هنوز علتش را پیدا نکردیم .
    اگر در این مورد تجربه مفیدی دارید و یا راه پیدا کردن ریشه مشکل را ( که من فکر می کنم از مخابرات است ) می دانید ، راهنمایی بفرمایید .

    متشکرم
    دوست عزیز
    چک بفرما که compress mppc روی اینترفیس Async فعال است یا خیر ..؟
    یکی که از مواردی که این مشکل را به وجود میاره این موضوع Compression است...
    موفق باشی



  9. #9


    عضو غیر فعال
    تاریخ عضویت
    Sep 2005
    محل سکونت
    Mazandaran
    نوشته
    11
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    با سلام و تشکر از دوستانی که نظرات خود را راجع به این مشکل بیان نمودند

    ما پس از پیگیری های بسیار توانستیم مخابراتی ها را قانع نماییم که این مشکل از خودشان است و هنوز هم باقیست.
    البته نه تنها در شهر و ISP ما بلکه در سطح کل استانمان .
    پیشنهاد می گردد اگر کسی با چنین مشکلی در سطح گسترده و دائم مواجه گردید ابتدا با اداره دیتا استان خود و در صورت عدم نتیجه گیری با بخش فیلترینگ تهران تماس بگیرد .



  10. #10
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    می تونم بپرسم کدام استان هستید و از چه DNS هائی هم استفاده می کنید؟



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •