نمایش نتایج: از شماره 1 تا 10 از مجموع 10

موضوع: مشکل روتر من

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Aug 2005
    نوشته
    61
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    مشکل روتر من

    با سلام من کانفیگ آزمایشی یک روتر رو اینجا می ذارم اگه مشکلی داره من رو راهنمایی کنید راستش من روتر ندارم و نمی تونم امتحانش کنم فقط میخوام یاد بگیرم این کانفیگ رو بر اساس مطالب همین سایت نوشتم (در صورتی که بخوام با ان تی تک کار کنه آیا این تنظیمات درسته؟؟



    Using 1190 out of 7506 bytes
    !
    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname 1600
    !
    enable secret 5 $1$mQdb$wrGSPqGElvUV4zPb5.fCI.
    enable password 4558 fd
    !
    ip subnet-zero
    !
    !
    !
    interface Ethernet0
    ip address 80.191.111.65 255.255.255.0
    no ip unreachables
    no ip directed-broadcast
    !
    interface Serial0
    ip unnumbered Ethernet0
    no ip directed-broadcast
    encapsulation ppp
    no ip mroute-cache
    no fair-queue
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    !
    !
    ip access-list extended blok_ports
    deny tcp any any eq 445
    deny tcp any any eq 7000
    deny tcp any any eq 33270
    deny tcp any any eq 39168
    deny tcp any any eq 1433
    deny udp any any eq 1433
    deny tcp any any eq 9898
    deny tcp any any eq 593
    deny tcp any any eq 4444
    deny udp any any eq 1434
    deny tcp any any eq 1434
    deny udp any any range 135 netbios-dgm
    deny udp any any eq 5000
    deny udp any any eq tftp
    deny udp any any range 995 999
    deny tcp any any eq finger
    deny tcp any any range 135 138
    permit ip any any
    snmp-server community maria84 RO
    !
    line con 0
    transport input none
    line vty 0 4
    password 7 055A505F70
    login
    !
    end



    موضوعات مشابه:

  2. #2


    عضو غیر فعال شناسه تصویری jaavid
    تاریخ عضویت
    Jan 2005
    نوشته
    54
    سپاسگزاری شده
    8
    سپاسگزاری کرده
    3
    اولا که روتر 1600 قابلیت اضافه کردن مودم ندارد.
    دوم اینکه شما اصلا کانفیگ مربوط به radius وgroup async و... که مربوط به +nttac هست رو انجام ندادی.



  3. #3


    عضو عادی
    تاریخ عضویت
    Aug 2005
    نوشته
    61
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    ISP Utilاگه ميشه من رو راهنمايي كنيد بگيد كه چطوري اين كانفيگ ها رو كه گفتين بايد انجام بدم و همينطور براي
    چطوري بايد انجام بدم
    و منظورتون از اينكه 1600 مودم رو ساپورت نمي كنه چيه چون من يه آي اس پي ديدم كه با 1600 كار مي كنن و مودم هم دارن




  4. #4
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    943
    سپاسگزاری کرده
    215
    شما access-list تعریف کردی ولی جایی ازشون استفاده نکردی



  5. #5


    عضو عادی
    تاریخ عضویت
    Aug 2005
    نوشته
    61
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    آقايون يكي به من بگه يك روتر 1600 رو براي يك آي اس پي با 11 خط و مولتي پورت براي كار با ان تي تك و آي اس پي يوتيل رو بايد چطوري كانفيگ كنم اگه ميشه كامل برام بنويسيد




  6. #6
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,547
    سپاسگزاری شده
    6795
    سپاسگزاری کرده
    1034
    نوشته های وبلاگ
    4
    در مورد نحوه Config کردن قسمت های مختلف مورد نظر شما در انجمن مطالب زیادی وجود دارد. از آنها استفاده کنید و گام به گام پیش بروید تا به نتیجه برسید.
    در هر مرحله به صورت جزئی و موردی سوالاتتان را مطرح نمایید و خودتان هم تلاش کنید تا پاسخ و راه رفع مشکل را بیابید.

    شاید به شرایط انجمن آشنایی ندارید، ولی اگر به صورتی که ذکر کردم عمل نکنید به پاسخ نمی رسید.


    محمد حکیمی
    hakimi [a t] gmail.com

  7. #7


    عضو عادی
    تاریخ عضویت
    Aug 2005
    نوشته
    61
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    با سلام خدمت آقا كوروش عزيز
    خيلي ممنون را راهنماييتون ولي من سرم خيلي شلوغه و نمي رسم كه جستجو كنم يك لطفي مي كنيد لينكش رو برام بزارين

    اگه اين كار رو بكنين كمك بزرگي به من كردين

    خيلي ممنون




  8. #8
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    150
    سپاسگزاری کرده
    116
    با اين كانفيگ كه نقص هم داره شما مي توني يه Getway راه اندازي كني.



  9. #9


    عضو عادی
    تاریخ عضویت
    Aug 2005
    نوشته
    61
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    مي شه توضيح بدين گت وي چي هست وبه چه دردي مي خوره




  10. #10


    عضو غیر فعال شناسه تصویری majidmt
    تاریخ عضویت
    Jul 2005
    نوشته
    68
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    2
    gateway با توجه به اسمش به معنای "دروازه یا مدخل" است و در واقع یک ماشین بر روی شبکه است که کلیه درخواست های کلاینت ها را پاسخ میدهد و هر کلاینت درخواستش را به این ماشین(سرور gateway) ارسال میکند



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •