نمایش نتایج: از شماره 1 تا 10 از مجموع 10

موضوع: مشکل با BlueCoat

  
  1. #1
    نام حقيقي: خسرو ازنیر

    عضو غیر فعال شناسه تصویری VPSLnet
    تاریخ عضویت
    Jun 2004
    محل سکونت
    Iran- Abadan
    نوشته
    230
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    1

    مشکل با BlueCoat

    سلام
    من یه BlueCoat سری 800 دارم که یه مدت میشه ترافیک رو به شدت بالا میبره و پهنای باند رو کامل پر میکنه .
    از دوستانی که BlueCoat دارن کسی با این مشکل برخورد کرده؟
    refresh bandwidth رو هم رو 64 کیلو بیت ست کردم اما همچنان مشکل به قوت خود باقیست.



    موضوعات مشابه:
    ویرایش توسط VPSLnet : 2007-05-15 در ساعت 04:49 PM

  2. #2
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    پهنای باندشو محدود کن درست میشه (ازحالت اتوماتیک درش بیار)



  3. #3
    نام حقيقي: خسرو ازنیر

    عضو غیر فعال شناسه تصویری VPSLnet
    تاریخ عضویت
    Jun 2004
    محل سکونت
    Iran- Abadan
    نوشته
    230
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    1
    نقل قول نوشته اصلی توسط DaNi_84 نمایش پست ها
    پهنای باندشو محدود کن درست میشه (ازحالت اتوماتیک درش بیار)
    منظورتون از محدود کردن پهنای باند چیه؟
    همون refresh bandwidth ؟



  4. #4
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    بله اونو خیلی کم کنید مثلا 10 یا 20 و همچنین freshnessرو روی 97 بذارید



  5. #5
    نام حقيقي: خسرو ازنیر

    عضو غیر فعال شناسه تصویری VPSLnet
    تاریخ عضویت
    Jun 2004
    محل سکونت
    Iran- Abadan
    نوشته
    230
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    1
    داستانی شده این BlueCoat برا خودش.
    فکر کنم بندازمش یه گوشه به جاش یه ISA رو یه HP Proliant نصب کنم بهتره.



  6. #6
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,328
    سپاسگزاری شده
    1004
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    Squid بزار بهتره


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  7. #7
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    Bluecoatخیلی عالیه از همه cacheهایی که کار کردم بهتره شما مشکلتون تنطیماتشه که با این چیزایی که گفتم خدمتتون حل میشه



  8. #8


    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    access freshnes را بزار 77.5 وrefresh bandwidth روي recommended



  9. #9
    نام حقيقي: خسرو ازنیر

    عضو غیر فعال شناسه تصویری VPSLnet
    تاریخ عضویت
    Jun 2004
    محل سکونت
    Iran- Abadan
    نوشته
    230
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    1
    نقل قول نوشته اصلی توسط DaNi_84 نمایش پست ها
    Bluecoatخیلی عالیه از همه cacheهایی که کار کردم بهتره شما مشکلتون تنطیماتشه که با این چیزایی که گفتم خدمتتون حل میشه
    تمام مواردی رو که شما فرمودید قبل از این تست کردم و جواب نگرفتم ، تا چند ماه پیش خوب کار میکرد ، یه مدته که این جوری قات زده ( بدون این که دستی به تنظیماتش بخوره !!)



  10. #10
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    یه بار freshnessرو روی 100 بذار تا هاردش فرمت شه ببین مشکلش حل میشه یا نه



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •