نمایش نتایج: از شماره 1 تا 10 از مجموع 10
سپاس ها 5سپاس
  • 1 توسط taghikarim
  • 1 توسط VMwares
  • 2 توسط VMwares
  • 1 توسط VMwares

موضوع: مشکل در اتصال به ESxi 5.5

  
  1. #1
    نام حقيقي: AFshin

    عضو عادی
    تاریخ عضویت
    Feb 2011
    محل سکونت
    teh
    نوشته
    85
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    57

    مشکل در اتصال به ESxi 5.5

    دوستان من esxi رو نصب کردم و تونستم با vsphere client بش وصل بشم رو esxi یک سرور 2008 نصب کردم و vcenter رو روش نصب کردم .موقع وارد کردن پسورد هم گفتم از یوزر و پس لوکال استفاده کم.
    حالا که می خوام با client وصل شم بهش, میگه شما permission لازم رو ندارید ؟!
    کسی میدونه مشکل چیه ؟
    یه مشکل دیگه هم اینه که وقتی می خوام به web client وصل بشم صفحه تنظیمات رو نشون نمیده و هیچ اتفاقی نمی افته ؟ flach player هم نصب کردم اما مشکل حل نشد .
    ممنون واسه وقتی که گذاشتین



    موضوعات مشابه:

  2. #2
    نام حقيقي: کریمی

    عضو عادی شناسه تصویری taghikarim
    تاریخ عضویت
    Dec 2010
    محل سکونت
    tehran
    نوشته
    569
    سپاسگزاری شده
    436
    سپاسگزاری کرده
    658
    فکر میکنم برای دیدن وب کلاینت جاوا هم نصب باشد روی سیستم.(خاطرم نیست ولی فکر کنم لازم بود )

    در مورد وی سنتر : شما میخواهید روی سرور 2008 که نصب کردید با یوزر پس ادمین لوکال لاگین کنید و میگه پرمیشن ندارید ؟


    afshin4 سپاسگزاری کرده است.

  3. #3
    نام حقيقي: Amir Fouladvand

    عضو ویژه
    تاریخ عضویت
    Nov 2010
    محل سکونت
    Arak
    نوشته
    644
    سپاسگزاری شده
    805
    سپاسگزاری کرده
    270
    سلام
    به صورت پیش فرض اگر نصب کرده باشید فقط اکانت SSO دسترسی داره.
    با یوزر Administrator@vsphere.local و رمز عبوری که هنگام نصب به سیستم دادین لاگین کنید.


    afshin4 سپاسگزاری کرده است.

  4. #4
    نام حقيقي: Saeed

    عضو عادی شناسه تصویری greatcyrus
    تاریخ عضویت
    Jan 2010
    محل سکونت
    Tehran
    نوشته
    2,662
    سپاسگزاری شده
    930
    سپاسگزاری کرده
    1248
    نوشته های وبلاگ
    3
    نقل قول نوشته اصلی توسط VMwares نمایش پست ها
    سلام
    به صورت پیش فرض اگر نصب کرده باشید فقط اکانت SSO دسترسی داره.
    با یوزر Administrator@vsphere.local و رمز عبوری که هنگام نصب به سیستم دادین لاگین کنید.
    ظاهرا دومین نداره دوستمون ..!



  5. #5
    نام حقيقي: AFshin

    عضو عادی
    تاریخ عضویت
    Feb 2011
    محل سکونت
    teh
    نوشته
    85
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    57
    نقل قول نوشته اصلی توسط VMwares نمایش پست ها
    سلام
    به صورت پیش فرض اگر نصب کرده باشید فقط اکانت SSO دسترسی داره.
    با یوزر Administrator@vsphere.local و رمز عبوری که هنگام نصب به سیستم دادین لاگین کنید.
    دوست عزیز متاسفانه با این هم حل نشد .
    من دامین راه اندازی نکردم .



  6. #6
    نام حقيقي: کریمی

    عضو عادی شناسه تصویری taghikarim
    تاریخ عضویت
    Dec 2010
    محل سکونت
    tehran
    نوشته
    569
    سپاسگزاری شده
    436
    سپاسگزاری کرده
    658
    دوست عزیز اگر مقدوره یک شات از صفحه وب و یکی از ارور در ورود به Vcenter بزارید



  7. #7
    نام حقيقي: Amir Fouladvand

    عضو ویژه
    تاریخ عضویت
    Nov 2010
    محل سکونت
    Arak
    نوشته
    644
    سپاسگزاری شده
    805
    سپاسگزاری کرده
    270
    نقل قول نوشته اصلی توسط greatcyrus نمایش پست ها
    ظاهرا دومین نداره دوستمون ..!
    ربطی به Domain نداره دوست عزیز شما رمانی که ماژول Single Sign On رو نصب میکنید یک دامنه داخلی به نام System-Domain در نسخه های قبل از 5.5 و vsphere.local در نسخه 5.5 ایجاد میشه.
    در نسخه 5.1 نام کاربری مدیر Admin@System-Domain و در نسخه 5.5 به نام Administrator@vsphere.local به صورت اتوماتیک ایجاد می شود.


    greatcyrus و afshin4 سپاسگزاری کرده‌اند.

  8. #8
    نام حقيقي: AFshin

    عضو عادی
    تاریخ عضویت
    Feb 2011
    محل سکونت
    teh
    نوشته
    85
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    57
    نقل قول نوشته اصلی توسط VMwares نمایش پست ها
    ربطی به Domain نداره دوست عزیز شما رمانی که ماژول Single Sign On رو نصب میکنید یک دامنه داخلی به نام System-Domain در نسخه های قبل از 5.5 و vsphere.local در نسخه 5.5 ایجاد میشه.
    در نسخه 5.1 نام کاربری مدیر Admin@System-Domain و در نسخه 5.5 به نام Administrator@vsphere.local به صورت اتوماتیک ایجاد می شود.
    ممنونم اما مشکل حل نشد یعنی دوباره همون ارور پرمیژن میده . این پسورد ssn رو کجا باید می دادیم ؟ اخه یه جا بود همه user و هم pass خواست .



  9. #9
    نام حقيقي: Amir Fouladvand

    عضو ویژه
    تاریخ عضویت
    Nov 2010
    محل سکونت
    Arak
    نوشته
    644
    سپاسگزاری شده
    805
    سپاسگزاری کرده
    270
    در اولین مرحله که شما Single Sign On رو نصب میکنید یک رمز عبور برای حساب مدیر میپرسه که باید با اون لاگین کنید.
    الان به چه اکانتی سعی میکنید لاگین کنید ؟


    afshin4 سپاسگزاری کرده است.

  10. #10
    نام حقيقي: AFshin

    عضو عادی
    تاریخ عضویت
    Feb 2011
    محل سکونت
    teh
    نوشته
    85
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    57
    نقل قول نوشته اصلی توسط VMwares نمایش پست ها
    در اولین مرحله که شما Single Sign On رو نصب میکنید یک رمز عبور برای حساب مدیر میپرسه که باید با اون لاگین کنید.
    الان به چه اکانتی سعی میکنید لاگین کنید ؟
    ممنونم آقای فولادوند درست شد. دوباره Vcenter رو نصب کردم و این بار در sso یک نام کاربری Administrator تعریف کردم و در آخر با administrator@vsphere.local به سیستم وارد شدم.



کلمات کلیدی در جستجوها:

vsphere 5.5 client مشکل

مشکل شبکه در esxi 5.5

رفع مشکل خطای could not interpret the client در vsphere client

پسورد پیش فرض esx

مشکل با administrator@vsphere.local

فراموش کردن پسورد esxi 5.5

پسورد پیش فرض در تنظیم sso

فراموش کردن پسورد در vsphere 5.5

vmware clint 5.5 خطای اتصال

مشکل در اتصال به vcenter

web client vsphere 5.5 راه اندازی

اتصال مجازی client با سرور 2008 و ارسال یک صفحه html

اتصال vcenter 5.5 به 5.1

مشکل اتصال به vcenter 5.5

مشکل esxi

نحوه اتصال به vcenter 5.5

مشکل با وب vsphere clinet 5.5

راه اندازی vcenter 5.5

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •