نمایش نتایج: از شماره 1 تا 3 از مجموع 3
سپاس ها 1سپاس

موضوع: مشکل در ارسال و دریافت ایمیل در Exchange 2013

  
  1. #1
    نام حقيقي: Mohammad Esmaeilzadeh

    عضو عادی
    تاریخ عضویت
    Sep 2014
    محل سکونت
    Tehran
    نوشته
    54
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    31

    مشکل در ارسال و دریافت ایمیل در Exchange 2013

    سلام دوستان.وقت بخیر
    من به تازگی توی مجموعه شرکت ایمیل سرور Exchange 2013 رو راه اندازی کردم و قبلش mdeamon استفاده میکردیم.
    مشکلی که دارم با exchange این هست که وقتی به اکانت های داخلی و یا بیرونی ایمیل میزنیم sent میشه ولی به دست مقصد نمیرسه و همینطور هم کسی از بیرون ایمیل بزنه باز ایمیل دریافت نمیکنیم.
    کلیه رول ها و تنظیماتی که باید انجام میشد رو انجام دادم.طبق یک ویدیو آموزشی معتبر که کل exchange رو آموزش میدهنصب و تنظیم کردم ولی مشکل دارم.حداقل ایمیل داخلی هم نمیفرسته.
    edge server رو ه راه اندازی کردم ولی باز تغییری نکرد.
    مشکل از چی میتونه باشه؟
    ممنون از دوستانی که راهنمایی میکنن.



    موضوعات مشابه:





  2. #2
    نام حقيقي: Mohammad Esmaeilzadeh

    عضو عادی
    تاریخ عضویت
    Sep 2014
    محل سکونت
    Tehran
    نوشته
    54
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    31
    یعنی هیچ کس هیچ کس تا حالا به مشکل نخورده یا اینکه کسی از exchange استفاده نمیکنه؟



  3. #3
    نام حقيقي: Mostafa Shourgashti

    عضو عادی شناسه تصویری mosshi
    تاریخ عضویت
    Aug 2006
    محل سکونت
    Neishabour
    نوشته
    98
    سپاسگزاری شده
    44
    سپاسگزاری کرده
    19
    esmaeeiil سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •