نمایش نتایج: از شماره 1 تا 5 از مجموع 5
سپاس ها 2سپاس
  • 1 توسط halvaei
  • 1 توسط estaji_me

موضوع: مشکل میل باکس

  
  1. #1
    نام حقيقي: حمیدرضا باقری

    عضو عادی
    تاریخ عضویت
    Sep 2014
    محل سکونت
    تهران
    نوشته
    114
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    63

    مشکل میل باکس

    دوستان درود
    ما در مجموعه خودمون سرور Exchange 2010 داریم و روی کلاینتها Outlook 2010 نصب کردیم. یکی از میل یاکسها مدتی غیرفعال بوده و مجددا فعال (Mount) کردیم. الان موقع ارسال ایمیل به این میل باکس با خطایی که عکسش رو در زیر می بینید مواجه هستیم. چند راه حل پیشنهادی از اینترنت گرفتیم و انجام دادیم که موثر نبوده. لطفا اگر راه حلی دارید ارایه بفرمایید.
    سپاس



  2. #2
    نام حقيقي: میثم حلوایی

    عضو ویژه/سرپرست بخش Windows شناسه تصویری halvaei
    تاریخ عضویت
    Apr 2009
    محل سکونت
    کاشان
    نوشته
    1,891
    سپاسگزاری شده
    1629
    سپاسگزاری کرده
    810
    نوشته های وبلاگ
    6
    اگر منظورتان این است که mailbox را Enable کرده اید خب بررسی کنید ببینید کاربر غیرفعال در اکتیو نباشد دوما آدرس لیست ها را به روز کنید .


    baf28136 سپاسگزاری کرده است.

  3. #3
    نام حقيقي: حمیدرضا باقری

    عضو عادی
    تاریخ عضویت
    Sep 2014
    محل سکونت
    تهران
    نوشته
    114
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    63
    نقل قول نوشته اصلی توسط halvaei نمایش پست ها
    اگر منظورتان این است که mailbox را Enable کرده اید خب بررسی کنید ببینید کاربر غیرفعال در اکتیو نباشد دوما آدرس لیست ها را به روز کنید .
    ممنون از پاسخ شما
    کاربر فعال هست و می تونه ارسال و دریافت ایمیل انجام بده. آدرس لیستها هم بروز شده. به همین خاطر درمونده شدم.
    لطفا راه حل پیشنهاد کنید
    ممنون



  4. #4
    نام حقيقي: مهدي استاجي

    خواننده
    تاریخ عضویت
    Jan 2011
    محل سکونت
    تهران
    نوشته
    12
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    4
    با سلام
    من متوجه نشدم شما mailbox غیر فعال کردبد یا database Store ?
    یک راهکار اینه که mailbox رو به یک data base store دیگه move کنید


    baf28136 سپاسگزاری کرده است.

  5. #5
    نام حقيقي: حمیدرضا باقری

    عضو عادی
    تاریخ عضویت
    Sep 2014
    محل سکونت
    تهران
    نوشته
    114
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    63
    نقل قول نوشته اصلی توسط estaji_me نمایش پست ها
    با سلام
    من متوجه نشدم شما mailbox غیر فعال کردبد یا database Store ?
    یک راهکار اینه که mailbox رو به یک data base store دیگه move کنید
    ممنون از پاسخ شما
    Mailbox رو. یکی از پرسنل مدتی نبوده، account و mailbox ایشون رو غیرفعال کردیم. حالا که برگشته فعال کردیم به این مورد برخورد کردیم.

    - - - ادامه - - -

    نقل قول نوشته اصلی توسط baf28136 نمایش پست ها
    ممنون از پاسخ شما
    Mailbox رو. یکی از پرسنل مدتی نبوده، account و mailbox ایشون رو غیرفعال کردیم. حالا که برگشته فعال کردیم به این مورد برخورد کردیم.
    در ضمن اگر یه دونه database store داشته باشیم این راه حل جواب نمیده
    ممنون



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •