نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: استارت نشدن EdgeSubscription

  
  1. #1
    نام حقيقي: alireza imam

    عضو عادی
    تاریخ عضویت
    Dec 2009
    محل سکونت
    tehran
    نوشته
    27
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    7

    استارت نشدن EdgeSubscription در Exchange 2010

    سلام دوستان
    من روی ویندوز سرور 2008R2 رول edge transport رو نصب کردم .
    وقتی میخوام دستور Start-EdgeSubscription رو اجرا کنم خطای نشناختن دستوررو میده( get-command میکنم اصلا همچنین دستوری رو نداره!!!)





    موضوعات مشابه:
    ویرایش توسط iranpda : 2011-09-25 در ساعت 01:01 PM

  2. #2
    نام حقيقي: ودود

    عضو عادی شناسه تصویری vadood
    تاریخ عضویت
    Dec 2004
    محل سکونت
    تهران
    نوشته
    741
    سپاسگزاری شده
    548
    سپاسگزاری کرده
    49
    حالا شاید واقعا وجود نداره!
    شما از کجا میگی وجود داره؟
    New-EdgeSubscription داریم



  3. #3
    نام حقيقي: alireza imam

    عضو عادی
    تاریخ عضویت
    Dec 2009
    محل سکونت
    tehran
    نوشته
    27
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    7
    توی تمام سایتهایی که آموزش دادن یا راهنمایی کردن برای نصب رول EdgeTransport نوشتن که بایدEdgeSubscription استارت کنی!!!



  4. #4
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,547
    سپاسگزاری شده
    6795
    سپاسگزاری کرده
    1034
    نوشته های وبلاگ
    4
    شما پس از نصب برای Force کردن Update شدن Edge می توانید از دستور زیر استفاده کنید:
    Start-EdgeSynchronization


    محمد حکیمی
    hakimi [a t] gmail.com

کلمات کلیدی در جستجوها:

new-EdgeSubscription -file

new-edgesubscripion -file

new-edgesubscription دستور

New-EdgeSubscription -FileName

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •